1.9 D nimmt kein Gas mehr an

  • Ja das werde ich machen.



    andere frage

    Gibt es hier in Forum eine Anleitung zum Ausbau der Einspritzpumpe für den Motor ?
    oder eine Anleitung zum erneuern des Zahnriemen ?
    denn würde ich dann gleich mit wechseln

  • Ja das werde ich machen.



    andere frage

    Gibt es hier in Forum eine Anleitung zum Ausbau der Einspritzpumpe für den Motor ?
    oder eine Anleitung zum erneuern des Zahnriemen ?
    denn würde ich dann gleich mit wechseln

    Hinterrad Reifen mit wechseln, nicht vergessen :ubria


    Gruss Emil


    PS: VEP raus =, Leitungen ab, 3 Muttern wech, rausnehmen, fertig. (Kurzfassung) :wink

  • Hat dein Duc einen Katalysator? Wenn ja, könnte es sein, dass der nahezu komplett verstopft ist und der Motor nicht mehr "ausatmen" kann. Überprüfe das Mal, einfach Auspuff am Krümmer bzw. Turbo abschrauben.


    Ich hatte diese "Problemchen" und alle die ich um Rat gefragt habe, haben die ESP als defekt erklärt. Ich habe daraufhin die ESP ausgebaut, zerlegt und ausgiebig geprüft, aber diese hat einwandfrei funktioniert.

  • hallo,


    selbst dann würde die ESP hochdrehen.


    zum testen brauchst du nur vorne vor dem kat die zwei schrauben raus und ein wenig daneben hinlegen und fahren. keinen turbo abschrauben.


    dies merkt man aber auch beim fahren. der motor beschleunigt und ab einer gewissen drehzahl bricht der vortrieb dann ein.


    oben mal den deckel aufschrauben und die membrane herausnehmen.da siehst du eine öffnung in dieder der stössel steckt der an der membrane angeschraubt ist. dann gibst du mit der hand ein wenig gas direkt am gashebel.in der öffnung wenn du reinschaust sollte dann von der zanriemenseite aus ein stift in diese öffnung hineinstehen.wenn nicht dann gib ruhig mal ein paarmal gas. motor ist aus .wenn nichts herauskommt dann guten rostlöser reinsprühen und am nächsten tag nochmals nachsehen ob die rauskommt.wenn nicht dann wieder einsprühen.


    wenns nicht gehen sollte dann gashebel abschrauben. diesen aber NICHT mehr bewegen. die inbusschraube rausdrehen und mit etwas dünnen , etwa 4 mm, mal in die öffnung reinstöbern. evtl nochmals einsprühen.dann sollte irgendwann der stift rausschauen.wenn ers macht dann wieder alles zusammenbauen und probieren.


    bitte nach abschrauben des gashebels nichts verdrehen.der motor springt nur in einer stellung der ESP an.


    also besser eine woche lang einsprühen und immer wieder testen.dazu geht auch das mit einen hammer ganz leicht draufgeklopft wird.auch mal mit einen schraubenzieher unten ran und hinten ein paar schläge mit dem hammer leicht draufklopfen.


    dann sollte es auch gehen.


    grüsse

    franz


    das könnte es auch noch sein