Blinker links ohne Funktion

Aktuell sind bis 05.Juni 2023 keine Neuregistrierungen möglich
  • Hallo zusammen,

    Da ich neu hier bin, danke Rolf 😉, erst mal kurz zu uns. Wir sind Mario und Manu mit eine Tochter und 2 Hunde, haben uns ein Fiat Ducato gekauft 3.0 Maxi, Automatik, Bj 2010 den wir nach und nach Ausbauen.

    Doch erstmal steht HU an. Jetzt speziell um den Scheinwerfer Blinker links.

    Irgendwann haben wir gemerkt dass der nicht blinkt, obwohl das Relais im inneren normal geklackert hat. Also Scheinwerfer ausgebaut, Birne geprĂŒft, i.O. Dabei aber gesehen dass die Kontakte nicht mehr so ganz ok waren, deshalb wir nach mehreren Reparatur Versuche ein neuen bestellt haben. Der neue hat aber nichts gebracht, deshalb machte ich mich auf Fehler suche, mit bis folgenden Ergebnisse:

    - Spannung vom Blinker am Stecker liegt an, springt immer zwischen 8-12V.

    - alle anderen Blinker gehen normal, nur vorne am SW links nicht.

    - PrĂŒflampe Masse gegen Batterie plus, geht an

    - Blinker plus gegen Batterie Masse, geht nix

    - Scheinwerfer rechts und links getauscht, gehen beide links nicht, rechts schon.

    - PrĂŒflampe am Stecker Plus und Minus, blinkt nicht aber das Relais im Innenraum erkennt Widerstand und klackert normal. Sobald ich ein Kontakt abstecke rennt er wieder los.

    - Kabel Bruch geprĂŒft, nix gefunden. Auch einen neuen Kabel parallel geschalten hat nix gebracht.


    Ich weiß gerade nicht weiter. Wenn ihr Tipps habt wonach ich noch suchen könnte wĂ€re spitze.

    Spannung ist da, Scheinwerfer ist 100% i.O., Lampe (Widerstand) wird erkannt, aber die sch$%#e tut nicht.


    Danke schon mal und einen schönen Sonntag.

  • Hallo Marze (oder wie Du heißt),


    so wie Du das schreibst, fehlt der Blinkerbirne eine Masse, denn

    PrĂŒflampe am Blinkeranschluss gegen Batteriemasse => Geht


    Wie sieht es aus mit der PrĂŒflampe direkt an den beiden Kontakten der Blinkerlampe?

    Gruß Lothar

    #WirSindWiederUnterwegs

  • Hey, danke fĂŒr die RĂŒckmeldung.

    Maße ist da, sonst wĂŒrden die anderen Lampen (Standlicht, Abblendlicht und Fernlicht) nicht gehen.

    Auf der Plus Leitung ist Spannung messbar, Lampe wird erkannt nur der Blinker tut nicht.


    GrĂŒĂŸe Mario

  • Update!

    Also, das Problem mit dem Blinker liegt am SteuergerĂ€t. Reparieren geht gerade auf ECU.de nicht aufgrund fehlenden Teilen đŸ€·đŸ».

    Notlösung: Relais Schaltung! Signal aus dem Spiegelblinker der dann auf der Blinker Leitung zum Scheinwerfer geroutet wird. Funktioniert einwandfrei.