kein Ladestrom für Aufbaubatterie

  • Hallo an Alle,

    ich habe ein merkwürdiges Problem bei meinem neuen Hobby .

    kennt jemand den Effekt das bei Fahrt die Aufbau-Batterie beim fahren entladen wird und beim rollen/schieben des Fahrzeuges der Ladestrom anliegt.

    Die SuperB-Batterie meines Hobby’s zeigt minus 25A Ladestrom fahren und wenn ich vom Gas gehe und das Fahrzeug schiebt wird die Batterie geladen und der Ladezustand steigt auch.

    Habe das Fahrzeug jetzt 14 Tage stand bisher nur in der Einfahrt und hing am Netz da wurde die Batterie korrekt geladen.

    Gruß

  • Hallo,


    in dem Fahrzeug ist eine Super-B Batterie verbaut - die ist sehr geschwätzig über die APP.

    Dann werde ich mal meinen Händler damit konfrontieren.


    Gruß Friedhelm

  • ohne Booster ausgeliefert. Geh zu deinem Händler und laß ihn nachrüsten


    Ob da ein Booster was hilft ist für mich fraglich.

    Wenn eine intelligente Lichtmaschine ( Ladung nur im Schubbetrieb )

    im normalen Fahrbetreib nichts liefert, wo nimmt dann der Booster

    Leistung her?

    Das könnte wohl nur über Software-Änderung angepasst werden, dann

    ist aber wiederum die Typprüfung ( Zulassung / Abgaswerte ) hinfällig.

    Mir ist bisher noch keine einfache Lösung dieses Problems bekannt.


    Vielleicht gibts im Forum jemanden der in diesem Thema tiefer drinsteckt

    und uns auf den aktuellen Stand bringen kann ( bitte keine Spekulationen )

    Grüsse MIke

  • wo nimmt dann der Booster

    Leistung her?

    Der Booster nimmt die Energie aus der Fahrzeugbatterie und die wird ja vom Energiemanagement überwacht, so dass bei Bedarf die Lichtmaschine die notwendige Energie erzeugt.


    Sinn des ganzen ist halt die Fahrzeugbatterie nicht konstant voll zu halten, damit im Schubbetrieb Energie zurück gewonnen werden kann. Deshalb ist beim Euro6 eigentlich immer ein Booster notwendig.


    Gruß


    Nils

  • Hallo Nils,

    danke für die schnelle Antwort.

    Das heißt dann ja, daß zwischen Lichtmaschine und Batterie kein Kabel, sondern ein Steuergerät geschaltet ist.

    Würde dazu statt eines Boosters auch ein ausreichend dimensioniertes Kabel zur Aufbaubatterie reichen?


    Gruß Mike

  • Moin Mike,


    so gut kenne ich mich damit nun auch nicht aus. :|Ich habe bei unserem Womo auch mal einen Booster nachgerüstet, weil ich Probleme mit der Aufbaubatterie hatte, ist aber noch Euro 5 (letztlich war es aber wohl die Batterie die einfach nicht gut war). In dem Zusammenhang habe ich mich mit der Thematik mal etwas auseinander gesetzt.


    Wie das nun genau umgesetzt ist kann ich dir also nicht sagen, ich würde aber eher darauf tippen, dass die Erregerspannung intelligent geregelt wird. Bei den Euro 6 wird es vermutlich kein "echtes" D+ mehr geben sondern diskrete Steuerleitungen. Was mich aber z.B. auch mal interessieren würde, wie sich die Elektronik verhält, wenn die Start-/ Stopp-Automatik aktiv wird. Läuft der Kühlschrank weiterhin auf der Startbatterie oder wird der abgeschaltet? Läuft der dann vielleicht auf der Aufbaubatterie?


    Was mich z.B. bei unserem PKW (Euro 6d Temp) nervt, ist, dass nach ca. 2 Min bei abgeschaltetem Motor eine Warnung kommt (Achtung Batterie entlädt sich) und nach 5 Min wird es abgeschaltet. Man stelle sich mal vor, man steht irgendwo und wartet oder jetzt bei Corona im Autokino. Da muss die ganze Zeit der Motor laufen (was für eine tolle Energiersparniss8|


    Gruß


    Nils

  • Hallo Mike


    1. Die Lichtmaschine selbst wir geregelt. Da ist nichts zwischen lima und Batterie.

    2. Zum Laden einer Batterie benötigt man immer eine höhere Spannung als 12V. Da die intelligente Lichtmaschine aber meistens eine zu geringe Spannung liefert, braucht man definitiv einen Booster zur Anpassung der Ladespannung.


    Und Nils

    Das mit dem Kühlschrankbetrieb bei Start/Stop würde mich auch mal interessieren. Einem Kompressorkühlschrank ist das ganze egal.

    Ein AES- Absorberkühlschrank würde bei stehendem Motor teoretisch auf Gas umschalten. Durch die Tankstellensicherheitsverzögerung wird er aber wohl einfach nur die Kühlung unterbrechen. (mindestens für 15 Minuten).

    Das D+ Signal kommt bei den neuen Fahrzeugen schon länger nur noch aus dem Body Computer. Und zwar als Ground aktiv Signal.


    Gruß Egon

  • Hallo,


    habe gestern den Hobby bei meinem Händler abgeben - heute die erste Nachricht es wird ein Lichtmaschineschaden vermutet Fahrzeug steht jetzt beim Fiat-Partner - kann ja bei 200km Laufleistung schon mal auftreten.

    Vielleicht wirds noch was mit der Urlaubsfahrt.


    Gruß Friedhelm

  • Hallo Friedhelm, das ist allerdings extremes Pech wenn sich die Lima nach 200 kmverabschiedet.

    Da dürfte wohl schon im Werk bei dem Lima Hersteller was schief gelaufen sein denn üblich oder allgemein bekannt sind frühe Lima Schäden Bei diesem FG Typ nicht.


    Dann mal viel Glück 🍀


    Martin

  • Hallo zusammen,


    bei allen Wohnmobilen ist ein Ladebooster grundsätzlich zu empfehlen. Die vom

    Hersteller gelieferte technische Lösung ist nicht besonders leistugsfähig da der Ladestrom

    sehr gering ist.


    Ein Ladebooster ist nichts anderes als ein Ladergerät das während der Fahrt die Aufbaubatterien lädt.

    Denn benötigten Strom bekommt das Gerät von der Starterbatterie und macht daraus den Ladestrom

    für die verbauten Aufbaubatterien.(AGM,Gel, Lithium)Victron baut verschieden Ladebooster von 25 bis 90 A


    Gruss Hans

  • bei allen Wohnmobilen ist ein Ladebooster grundsätzlich zu empfehlen

    Moin,


    wie schon beschrieben habe ich auch einen Ladebooster installiert. Habe aber festgestellt, dass es vermutlich nicht wirklich notwendig gewesen wäre. Wenn die Aufbaubatterie nahe der Starterdbatterie platziert ist, das Trennrelais sich dazwischen befindet (kurze Leitungswege), die Leitungen vernünftig dimensioniert sind und die Aufbaubatterie vom gleichen Typ, wie die Staterbatterie ist (z.B. AGM), dann ist ein Booster eigentlich überflüssig. Das sind zwar einige Bedingungen, die sollten aber normalerweise eingehalten werden. Das ganze gilt aber eben nicht mehr für Euro 6!


    Schaden tut der Booster in keinem Fall, kostet aber Geld ;)


    Gruß


    Nils

  • Hallo Nils,


    ich denke ein Ladebooster ist für alle interessant die viel freistehen. Für alle die

    ständig am Landstrom sind ist er nicht so wichtig. Da übernimmt eh das standartmäßig

    verbaute 230V Ladegerät diese Aufgabe.


    Gruß

    Hans

  • Moin Hans,


    wenn du aber eine saubere Verbindung zur Aufbaubatterie hast ( siehe oben), dann übernimmt der Laderegler der Lima dies. Unter optimalen Bedingungen kann er dies sogar noch effizienter, zumindest in der Anfangsladung.


    Wie erwähnt, schaden tut der Booster nicht und er fährt immer die optimale Ladekurve der Batterie ab, ob das not tut muss jeder selber wissen. Die Optimierung sowohl in Bezug auf Ladezustand wie auch auf die Haltbarkeit sind aber (unter o.g. Bedingungen) minimal.


    Gruß

    Nils

  • Hallo,


    hier ein neuer Zwischenbericht von meinem Händler. Das Basis-Fahrzeug ist technisch in Ordnung! Kein Schaden an der Lichtmaschine feststellbar.


    Man hat jetzt 3 Tage den Fehler gesucht - nichts so richtig feststellbar - ein Booster wurde zwischenzeitlich verbaut und jetzt liegt ein Ladestrom an der Aufbau-Batterie an.


    Wie funktioniert das sonst bei einem Neu-Fahrzeug ab Werk, kann doch nicht sein das ich meine Touren von Steckdose zu Steckdose planen muß?


    Gruß Friedhelm.

  • Hallo Friedhelm


    Ist zwar kein Trost, aber mit deinen Problemen bist du nicht alleine. Einige Hersteller und viele Händler, haben nach wie vor Probleme mit den 6d temp Fahrzeugen. Dazu kommt, das für viele auch das bei neueren Fahrzeugen jetzt nur noch vorhandene D+ Ground activ Signal, böhmische Dörfer sind.

    Was ist bei dir eigendlich für ein EBL/EVS verbaut.


    Gruß Egon