vorglühanlage

  • Hallo zusammen der 2,5 TD mit 68kw aus ez 88 mit ca 70tkm springt unterhalb von 12 Grad nur widerwillig an und qualmt sehr ordentlich blaugrau und läuft deutlich nur auf 3 Zylindern. Ich konnte die glükkerzen nicht finden und die vorglühllampe blinkt nur ganz kurz wenn die Zündung angeschaltet wird . gibt's da den Zusammenhang das eine glühkerze defekt sein könnte. Bei über 20grad Außentemperatur springt er ohne vorglühen an. Kann da jemand weiterhelfen?

    Gruß Christian :wink

  • yo vielen Dank sehr hilfreich. nun vermute ich eine schlechte Düse welche die Probleme macht . Ist hier jemand der die Düsen testen kann?

    Gruß Chr

  • Ist hier jemand der die Düsen testen kann

    Macht beinahe jeder Boschdienst. Wenn Du eine Flammstartanlage hast, erkennst Du an der Kraftstoffleitung und Kabel auf dem Ansaugrohr, so springt die erst um den Gefrierpunkt an.

    Grüße aus Kiel

    Ralf


    Ja, ich führe Selbstgespräche, manchmal brauche auch ich kompetente Beratung.



    Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.

  • Hallo

    Zieht der Anlasser beim starten unter 12Grad denn richtig durch so etwa wie bei 20Grad?

    Meiner machte das Qualmen auch wenn es kälter wurde.

    Eine neue Starter Batterie brachte das wieder i.O.

    Wie alt ist denn deine Starter Batterie?

    Gruß NetFritz

  • Hallo und danke für die Antworten. Die Batterie ist okay. Er hat die flammstartanlage . Er läuft nur auf drei pötten ca 15 Sekunden auch wenn ich ganz langsam Gas gebe. Dann aber ist das qualmen weg und er läuft rund. So scheint er gesund hat Leistung auch am Berg und verbraucht ca 0,7ltr Öl auf 1000km. Das halte ich für io. Ja boschdienst bzw Werkstatt ist ja immer wieder die vertrauensfrage. Mal schauen was draus wird.

    Gruß Christian

  • Lass ihn mal auf der Bahn ordenlich laufen und oder probiere es mit Desolite dann sollte er frei sein, wenn nicht kannst Du immer noch nach den Düsen schauen.

    Grüße aus Kiel

    Ralf


    Ja, ich führe Selbstgespräche, manchmal brauche auch ich kompetente Beratung.



    Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.

  • Lass ihn mal auf der Bahn ordenlich laufen und oder probiere es mit Desolite dann sollte er frei sein, wenn nicht kannst Du immer noch nach den Düsen schauen.

    ?...und was soll das mit der Düse der Flammstartanlage zu tun haben?


    An den TE : Dreh doch einfach mal die Glühkerze am Saugrohr raus und schau nach, ob die ganz ist - Durchmessen oder direkt an 12 Volt. Wenn okay, dann Kerze anschließen, Massekabel an Kerze befestigen und schauen, ob nach Zündung ein ( unter etwa 6 bis 8 Grad) Kerze warm wird. Dann starten lassen und durchs Loch wo die Kerze reingeschraubt ist schauen, ob Sprit eingespritzt wird. Somit hast Du die Fehlerquellen gut eingegrenzt. Unter 6 bis 8 Grad müsste die Vorglühanzeige blinken - bei höheren Temperaturen ist sie nicht in Betrieb und Du kannst sie mit Bordmitteln nicht prüfen.


    Das Steuergerät dafür sitzt über der Fahrzeugbatterie im Motorraum - der graue Kasten.

    Einige Duc Fahrer einschließlich mir haben die Steuerung rausgeschmissen und aktivieren die Anlage über einen manuellen Schalter.


    Das ist aber ein anderes Thema....


    Gruß und viel Erfolg. Lukas

    Wenn jeder Mensch an sich denkt, wird an jeden gedacht und keiner vergessen.... :ja

  • ?...und was soll das mit der Düse der Flammstartanlage zu tun haben?

    Nichts, wer lesen kann ist klar im Vorteil. Der TE hat doch schon selbst festgestellt das der Motor nur auf 3 Pötten läuft, also u.U. verkokkt ist.


    Meine Flammstart reagiert erst ab dem Gefrierpunkt, also um die 0°C

    Grüße aus Kiel

    Ralf


    Ja, ich führe Selbstgespräche, manchmal brauche auch ich kompetente Beratung.



    Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.

  • Nichts, wer lesen kann ist klar im Vorteil.

    Kannst du mir mal erzählen, warum du so häufig Leute angehen musst?


    Lukas hat genau beschrieben wie man sich an Probleme der Flammstartanlage rantasten kann. So langsam wirdt du für mich ein Kandidat für die Ignorier-Liste.

    Meine Güte, das nervt so langsam.

    Gesendet von meinem Rechner zu Hause!

  • Lukas hat genau beschrieben wie man sich an Probleme der Flammstartanlage rantasten kann. So langsam wirdt du für mich ein Kandidat für die Ignorier-Liste.

    Die ist aber doch schon gar nicht mehr das Thema, wenn man sich den Faden durchliest ist das doch sehr eindeutig. Das ist hier häufig das Problem das Leute zwischendrin einsteigen und den Rest ignorieren.

    Deine Ignorliste ist Deine Entscheidung.

    Grüße aus Kiel

    Ralf


    Ja, ich führe Selbstgespräche, manchmal brauche auch ich kompetente Beratung.



    Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von SH_Knaus ()

  • ...und die Verkokerei löst sich nach 15 sek und tritt dann beim nächsten Kaltstart wieder auf???

    Ich denke eher an schlechtere Kompression auf dem ausfallenden Zylinder und kalte Ansaugluft - mehrere Sekunden langer Lauf erwärmt auch den nicht arbeitenden Zylinder bis er zündet....

    Wenn jeder Mensch an sich denkt, wird an jeden gedacht und keiner vergessen.... :ja

  • ...und die Verkokerei löst sich nach 15 sek und tritt dann beim nächsten Kaltstart wieder auf???

    Ich habe keine alllgemein gültige Lösung beschrieben nur einen Weg den man allgemein als Ausschlußverfahren kennt.

    Grüße aus Kiel

    Ralf


    Ja, ich führe Selbstgespräche, manchmal brauche auch ich kompetente Beratung.



    Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.

  • Hm. Läuft auf 3 Pötten macht meiner auch die ersten 12 bis 30 Sekunden is aber eher son unrunder Motorlauf ohne blaugrauen Rauch, geb ich etwas mehr Gas läuft der rund von Anfang an.

    Ralf hatt doch schon alles richtige dazu geschrieben.

    Führe mittlerweilen auch schon Sebstgespräche macht mir persönlich aber nix aus:):wink

    Gruß

  • Macht meiner genau so (allerdings Sauger). Auch mit dem Gas geben. Hab’s immer drauf geschoben, dass das 70er Jahre Dieseltechnik ist. Ist halt nun mal ein altes Auto. In der Bedienungsanleitung steht allerdings auch, dass beim Kaltstart das Gaspedal bis zum Anschlag getreten werden muss. Mach ich aber nie, vielleicht sollte ich das mal ausprobieren.🤔


    Weiß aber jetzt nicht auswendig ob das nur für den Sauger oder auch für den Turbo gilt.

  • Nichts, wer lesen kann ist klar im Vorteil. Der TE hat doch schon selbst festgestellt das der Motor nur auf 3 Pötten läuft, also u.U. verkokkt ist.


    Meine Flammstart reagiert erst ab dem Gefrierpunkt, also um die 0°C

    ?..dann lies doch selber, der TE hat geschrieben, das erst UNTER 12 Grad das Phänomen auftritt - gibts nur da die Verkokerei, drüber nicht?


    Das Qualmen zeigt unverbrannten Diesel an.....die Flammstartanlage soll zwischen 6 u 8 Grad einschalten, die kann es an Auto auch haben, wenn am Hausthermometer 12 Grad angezeigt werden....


    Gruß Lukas

    Wenn jeder Mensch an sich denkt, wird an jeden gedacht und keiner vergessen.... :ja

  • Weiß aber jetzt nicht auswendig ob das nur für den Sauger oder auch für den Turbo gilt.

    Ohne Last ist der Turbo auch nur ein Sauger.


    Anders als bei alten Ottomotoren regelt der Diesel, egal ob alt oder neu, das schon selbst. Beim Diesel ist das Gaspedal nur eine Drehzahlvorgabe, die Regelung wieviel Sprit eingespritzt wird übernimmt die ESP, wenn die vorgegebene Drehzahl nicht stimmt wird eben die Einspritzmenge erhöht.

    Das bedeutet auch das wenn denn der Motor nicht gleich anspringt jede Menge unverbrannter Sprit im System ist der dann beim Zünden als Rauch hinten raus kommt.

    Meine Flammstarteinrichtung ist noch nie über Null aktiviert worden, brauch sie auch nicht wenn der Akku i.O. ist, Akut habe ich auch das Prob. das er sich schwer tut anzuspringen, liegt aber am Akku der den Geist aufgibt. Das ist wohl auch das Problem bei den meisten Startschwierigkeiten, in Verbindung mit schlechten Masseverbindungen, wenn dann die Brennräume mit Sprit geflutet sind brauch der Motor halt ne Weile bis er wieder rund läuft.

    Deshalb auch meine Empfehlung, Motor frei fahren, ist es dann immer noch nicht gut weiter suchen.

    Ob der Akku wirklich i.O. ist kann man einfach überprüfen in dem man mal eine Starthilfe anschließt, ein Akku der bei 15°C noch tiptop scheint kann bei 5°C schon dicke Backen machen.

    Grüße aus Kiel

    Ralf


    Ja, ich führe Selbstgespräche, manchmal brauche auch ich kompetente Beratung.



    Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.

  • Hallo

    Ich kann mich Ralf nur anschliessen.

    Es nimmt in letzter Zeit überhand,( und nervt auch mich gewaltig!!) dass User nur einen Teil des Threads lesen oder gar verstehen, und dann mit Sachen kommen, die absolut nix mit dem angesprochenen Problem zu tun haben und dann auch noch beleidigt oder patzig reagieren, wenn man sie darauf hinweist!!

    Oder kann mir jemand erklären, was die Flammstartanlage ( meine geht übrigens erst unter 5° Aussenthemp. an ) damit zu tun haben soll, dass der Motor nur auf 3 Zylindern anläuft?


    Robert

  • ...und die Verkokerei löst sich nach 15 sek und tritt dann beim nächsten Kaltstart wieder auf???

    Ich denke eher an schlechtere Kompression auf dem ausfallenden Zylinder und kalte Ansaugluft - mehrere Sekunden langer Lauf erwärmt auch den nicht arbeitenden Zylinder bis er zündet....

    Hallo und danke für deine Stellungnahme. Ich sehe es ähnlich mit der Kompression aber hoffe natürlich auf die Düse. Sobald ich jemanden gefunden habe der 220 bar abdrücken kann nehme ich die Düsen raus und mache in dem Zuge den Kompressionstets. Wird werden sehen.

    Gruß Christian

  • zitat:

    und nervt auch mich gewaltig!!) dass User nur einen Teil des Threads lesen oder gar verstehen, und dann mit Sachen kommen, die absolut nix mit dem angesprochenen Problem zu tun haben und dann auch noch beleidigt oder patzig reagieren, wenn man sie darauf hinweist!!


    Ich bin in den vergangenen Jahren durch einige modellforen gezogen und traf immer auf die selben Vorgänge bezüglich des zitates. Mir drängte sich irgendwann die Erkenntnis auf das die Verantwortung mit dem Umgang der oder einer Erkenntnis beim erkennenden liegt und nicht bei dem der es offensichtlich ja nicht erkennt worum es geht aber trotzdem seine Stellungnahme für richtig hält.

    Also nix für ungut an alle erkennenden und die anderen.

    hilfreich bleibt das Forum so oder so.

    Gruß Christian