Ducato 230 idTD

  • Mein Duc beginnt nach ca. 30-40 Km beim beschleunigen -besonders am Berg- zu schütteln. Gehe ich vom Gas, ist das Schütteln weg. Vorführen bei der Werkstatt endet immer damit, dass der Prüfer nach 5 Km sagt,: Da ist nix!

    Meine Vermutung ist mangelnde Schmierung, denn scharfes Einschlagen und kräftiges beschleunigen, zeitigt kein knacken oder knirschen.

    Wie kann man die Gelenke nachfetten-welches Fett oder ist da Öl drin? Wer kann da einen Tipp geben, bevor ich neue Wellen kaufe möchte ich da einen letzten Versuch wagen.

    Danke im Voraus für alle Tipp`s

    Al

  • Das Problem hatte ich jetzt auch einige Zeit. Nach langen suchen stellte sich heraus, das die Reifen einen Höhenschlag hatten. Alle vier Reifen neu gewuchtet, und von hinten nach vorne durch gewechselt, und Ruhe ist.

  • Meine Frage ist ja eigentlich OffTopic weil es sich um meinen RAV4 (Diesel, 130.000km) dreht, aber vllt. weiß ja jemand was
    Der Wagen wird unruhig, wenn die Drehzahl 2400-2550 U/Min erreicht. In kleineren Gängen fällt das nicht auf, da drehe ich nicht so hoch, aber ab dem 3. Gang fällt das dann doch auf.
    Die Reifen können es eigentlich nicht sein, weil der Effekt nicht Geschwindigkeits- sondern Drehzahlabhängig ist.

    Hat jemand ne Idee?

    Jetzt mal im Ernst, Sex wird total überbewertet... Rotwein hingegen...:saint:

  • Hallo Michaela, welche Antriebsart hat der RAV 4?

    Kommt aufs Baujahr an und Motorisierung an. DIesel oder Benzin.

    Je nach Baujahr permanent Allrad oder nur Frontantrieb mit zuschaltbarem Allrad bis 42 km/h.

    Das sollte man schon wissen.


    PS: Habe selbst einen RAV4.

  • Ähem, sorry,


    eigentlich gehts hier gerade um ein Antriebsproblem an einem Ducato. Was nicht heist, dass es hier im Forum nicht auch Möglichkeiten gibt, Fremdfahrzeugsprobleme anzusprechen.


    Moin Al,


    Du kannst versuchen die lnnengelenke der Antriebswellen neu zu fetten. Dies bitte mit Graphitfett, so wie es zB. im Satz zum Achsmanschettentausch, beiligt.

    Ev altes Fett, herausnehmen, je nach Zustand, oder eine halbe Portionierung, ca 50ml, nachfüllen bitte.

    Ist leider ne schmierige Angelegenheit 😁


    Grus Emil

  • Emil, nun mal nicht überheblich werden. Wenn jemand hier eine ähnlich gelagerte Frage zu seinen Fahrzeug hat, kann man diese Frage stellen auch wenn es kein DUCATO ist.

    Gruß
    Edgar


    :fahren 871790_5.png  :fahren

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Meganus ()

  • Nochmals sorry for being OT.
    Danke für die Tipps, ich dachte, da hier gerade die entsprechenden "Gurus" aktiv sind, könnte ich mal fragen.
    Mein Toyota hat nur Vorderradantrieb, ist ein Diesel, Ezl 2013.


    Liebe Grüße

    Michaela

    Jetzt mal im Ernst, Sex wird total überbewertet... Rotwein hingegen...:saint:

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Michaela ()

  • Das Problem hatte ich jetzt auch einige Zeit. Nach langen suchen stellte sich heraus, das die Reifen einen Höhenschlag hatten. Alle vier Reifen neu gewuchtet, und von hinten nach vorne durch gewechselt, und Ruhe ist.

    Das es an den Reifen liegt, kann ich 100%ig ausschließen, denn das was du beschreibst, habe ich als Erstes gemacht, ohne Erfolg.

    Wie beschrieben, das Problemtritt immer erst nach etlichen Kilometern und dann nur beim beschleunigen auf. Ohne Last läuft alles rund , auch beim Bremsen.


    Ät Emil, das deckt sich mit meiner Vermutung. Ein Opel -Mechaniker meinte, "Das könnte-wegen des verzögerten Auftretens- ein thermisches Problem sein. Nach längerer Fahrt ist das Schmiermittel warm und flüssiger. Dann steht der Wagen, es kühlt ab und versackt dabei im Faltenbalg um bei dem Neustart sich in normaler Konsistenz wieder im Gelenk zu verteilen. Mit zunehmender Reibung tritt dann das Problem des Schmiermittelmangels wieder auf."

    Deckt sich absolut mit meinen gemachten Erfahrungen und Deinem Vorschlag.

    Werde das mal machen. War eigentlich mein allererster Gedanke, aber ich befürchtete, ich bekomme die Faltenbälge nicht wieder dicht. Habe da mal in einem anderen Forum etwas ähnliches gelesen.

    Also nochmals Danke für den Tipp. Ich berichte, wie es ausging.

    Al

  • Werde das mal machen. War eigentlich mein allererster Gedanke, aber ich befürchtete, ich bekomme die Faltenbälge nicht wieder dicht. Habe da mal in einem anderen Forum etwas ähnliches gelesen.

    beim vorsichtigen lösen der Schelle (auf einer Seite niemals beide gleichzeitig) und anschließendem Einfüllen des Schmiermittels mittels einem möglicht dünnen Schlauch und einer Spritze , dürfte Undichtigkeit eigentlich kein Thema sein oder werden.


    Viel Erfolg


    Martin

  • Emil, nun mal nicht überheblich werden. Wenn jemand hier eine ähnlich gelagerte Frage zu seinen Fahrzeug hat, kann man diese Frage stellen auch wenn es kein DUCATO ist.

    Tatzelwurm hat einen Thread zu seinem Ducato erstellt, der meines Erachtens von "Michaela" zweckentfremdet und entführt wurde. Darauf hat Emil77b zu Recht hingewiesen, in meinen Augen nicht überheblich.


    Der richtige Weg als Admin wäre gewesen beide Threads zu trennen und Michaela ihr Thema als neuen Thread in die Riubrik sonstiges zu verschieben.


    @Edgar machst Du das bitte, weil es 2 völlig verschiedenen Theman sind, danach kannst Du meine und ich nehme an auch Emil77b seine Antwort hier löschen, weil obsolate

    Gruß Martin
    :ubria ______________________________________ :prost

  • beim vorsichtigen lösen der Schelle (auf einer Seite niemals beide gleichzeitig) und anschließendem Einfüllen des Schmiermittels mittels einem möglicht dünnen Schlauch und einer Spritze , dürfte Undichtigkeit eigentlich kein Thema sein oder werden.


    Viel Erfolg


    Martin

    Das Fett und die Spritze liegen seit Wochen schon im Schrank. Ich habe mich nur noch nicht getraut, die Schelle zu lösen. Wenn Du mir noch sagen kannst, welche Menge optimal ist, wäre ich rundum zufrieden.

    <3liche Grüsse

    Al

  • Das Fett und die Spritze liegen seit Wochen schon im Schrank. Ich habe mich nur noch nicht getraut, die Schelle zu lösen. Wenn Du mir noch sagen kannst, welche Menge optimal ist, wäre ich rundum zufrieden.

    <3liche Grüsse

    Al

    Ca 100ml je Faltenbalg (groß also Außenseite) werden bei Neubefüllung mindestens eingesetzt.

    Da ein wenig mehr wohl m.E. auch kaum schadet , würde ich auch die 100 ml einfüllen.


    Martin

  • Ich bin gelernter WZM und ein notorischer Bastler. So eine Spritzdüse habe ich schon längt gebastelt.

    Übrigens, wenn außen 100ml. eingefüllt wurden, sind auch noch einige ml. drin, sonst würde es knirschen, also müssen die Reste erst raus, damit man 100ml. frisch einfüllen kann. Deshalb habe ich die Spritzdüse aus einem Stück Schlauchleitung von der ZLF gefertigt. Ist ausreichend steif und ließ sich am Ende schön flach drücken. Damit wird erstmal gespült und hernach Fett eingefüllt. als Verbindung zur Fettpresse dient ein Schmiernippel auf den ich ein e M6 Hutmutter geschraubt habe, in deren Kopf ich ein M4 Gewinde geschnitten habe und ein 4mm Kanülenrohr mit M4 Außengewinde versehen als Verbindungsstück zur Schlauchleitung verwende.

    Der Trockenversuch hat schon mal gut funktioniert. Mal sehen, ob ich das Altfett damit rausbringe.

    Ist immer wieder ein Fest, wenn man mal wieder etwas sinnvolles zustande bringt. Oder nicht?

    Al

  • So, also nun der Bericht. Fett einfüllen am Tripo-Gelenk ohne Probleme Ergebnis : negativ, es schüttelt nach wie vor. Im 4.Gang bei zunehmender Drehzahl am Berg beginnt es zu Schütteln. Nehme mir jetzt noch die äußeren Gelenke vor, habe aber wenig Hoffnung, denn weder außen noch innen ist nur die winzigste Spur von austretenden Fett zu sehen alles super trocken. Kann das Problem von der Antriebslagerung kommen?

    Ich werde weiter suchen.

    Al

  • Habe heute Nacht noch gegrübelt. Was, wenn es am Getriebeöl liegt, und das Differenzialgetriebe zu wenig Schmierung bekommt?

    Überlegung: Das Fahrzeug fährt im Flachland und das Schütteln tritt nicht auf. Kommt eine Steigung, ist von G1-G3 beim Beschleunigen kein Schütteln zu spüren. Im 4. Gang beginnt es zunächst moderat und mit zunehmender Drehzahl des Motors wird es immer stärker. Ist die Steigung dann geringer und ich kann in den 5. Gang schalten ist das Schütteln so gut wie weg.

    Erklärung: Letzter Getriebeölwechsel war bei Km 98000. jetzt seit 178000Km diese Erscheinung. Kann es sein, das auf Grund der Steigung der Straße die Schmierung sozusagen nach hinten versackt? Wobei das Mobil in 10 Jahren noch nie auf seinem Standplatz auch nur einen Tropfen Öl verloren hat. Es liegt jetzt immer eine Pappe unter dem Getriebe-Motor, wenn es lange unterm Carport steht und da ist absolut nix von Öl zu sehen.

    Ich hoffen ich langweile hier niemanden mit dem Problem, weiß aber, ich bin nicht allein damit und eine Lösung wäre für manchen auch hilfreich.

    Einen schönen Abend wünscht

    Al