SAT Teleco Anlage läßt sich nicht ausfahren, angeblich Fahrzeug in Fahrt

  • Moin,


    bei meinem D Trend X290 mit Teleco SAT läßt sich die Anlage nicht mehr ausfahren. Laut Piktogramm im Bedienteil neben der Tür weil das Fahrzeug in Fahrt wäre....Einen D+ Schalter am EBL gibts bei mir nicht.

    Weiß jemand die Ursache, hat sowas schon gehabt oder wie man an die verantwortliche Technik rankommt? Ist ja alles unzugänglich...Ich kann nicht mal entdecken wo der Receiver sitzt..


    Gruß Stephan

  • Also meine Teleco hat keinen Receiver, wohl aber eine Steuereinheit.
    Und die hat auch ein paar Anzeigen.
    An der Steuereinheit muss man mal messen.
    Wenn Du ein externes Bedienteil hast, dann muss man halt dem Kabel folgen, um zur Steuereinheit zu gelangen.


    Gruß Rüdiger

  • Kurze Anfrage bei Dethleffs sollte die Sache klären.

    Bei mir sitzt das Ding in der Zwischendecke eines Schrankes unter der Schüssel

    Beste Grüße
    Trashy
    Diesel - Kraft durch Feinstaub :klatsch Fridays 4 Hubraum!!

    ZgM 3850 VA 1950 HA 2240 - 200Ah LiFeYPo4 mit REC Active BMS - passiv Balancing war gestern:wink

  • Hallo Stephan,


    Möglicherweise liegt auch im "Camping Betrieb" das Sgnal D+ an der Aufbauelektrik an.


    typischerweise wird das D+ Signal benutzt um zu signalisieren: "Fahrzeug in Bewegung"


    damit wird gerne gesteuert:

    Trittstufe fährt ein / Alarmsignal,

    Kühlschrank schaltet auf Bordspannungsbetrieb

    Sat Schüssel fährt ein

    ......


    Das Signal wird von Fiat an der rechten B-Säule an den Aufbau Übergeben ( der gleiche Stecker, wie zBsp. Türverriegelung !)





    Häufig, wie auch von Fiat vorgegeben, wird vor der Verwendung im Aufbau, das Signal in einem Relais geschaltet und von dort aus im Aufbau an die verschiedenen Verbraucher verteilt.


    Dein Fahrzeug hat offensichtlich ein Schaudt EBL, suche mal in deiner Bedienungsanleitung des Aufbaus nach D+, an der Fundstelle hast du einen Ausgangspunkt für die Fehlersuche.


    Gruß klaus

  • Kurze Anfrage bei Dethleffs sollte die Sache klären.

    Bei mir sitzt das Ding in der Zwischendecke eines Schrankes unter der Schüssel

    Ja, über dem Kühlschrank vermutlich...aber wie kommt man dran?

  • Ein Bild könnte da helfen.

    Ich muss bei mir dir Blende oben im Backofenfach demontieren. In der Blende sitzt ein kleines Lüftungsgitter zur hineinspekulieren.

    Beste Grüße
    Trashy
    Diesel - Kraft durch Feinstaub :klatsch Fridays 4 Hubraum!!

    ZgM 3850 VA 1950 HA 2240 - 200Ah LiFeYPo4 mit REC Active BMS - passiv Balancing war gestern:wink

  • Also der Trittstufenalarm geht, mache ich die Zündung an ertönt der Pieper unterm Sitz.

    Aber das Signal D+ für die Schüssel kommt doch sich nicht vom Stecker B-Säule.....da geht ja ein ganzes Kabelbündel unter dem Kühlschrank durch den Unterboden raus nach vorne.

    Über dem Kühlschrank sitzt die SAT-Anlage...daher ging ich davon aus, dass das D+ dem gleich Kabelstrang folgt...oder?

  • Drahtbruch, Stecker raus...alles Spekulatius. Da hilft nur nachkucken.

    Beste Grüße
    Trashy
    Diesel - Kraft durch Feinstaub :klatsch Fridays 4 Hubraum!!

    ZgM 3850 VA 1950 HA 2240 - 200Ah LiFeYPo4 mit REC Active BMS - passiv Balancing war gestern:wink

  • Du musst an das Steuergerät dort ist der Stecker mit Rot/Schwarz/Grün ,Grün D+ abklemmen dann siehst du ob sie ausfährt.

    Bei mir war 3 Tage vorm Urlaub das Steuergerät defekt.

    Du meinst an der SAT Anlage am Receiver oder welches SG?

  • Meint er.

    Manche haben einen Receiver und manche nur ein Steuergerät. Dann ist das TV selbst der Receiver.

    Beste Grüße
    Trashy
    Diesel - Kraft durch Feinstaub :klatsch Fridays 4 Hubraum!!

    ZgM 3850 VA 1950 HA 2240 - 200Ah LiFeYPo4 mit REC Active BMS - passiv Balancing war gestern:wink

  • OK, danke. Habe gerade mit dem Händler gesprochen....der meint das Signal kommt von einem Relais unterm Fahrersitz hinter dem EBL.....tja...

  • Welches EBL hast du? Es gib da unterschiedliche Versionen, was die D+ Erzeugung betrifft.

    Gruß Egon

    Camping- und Stellplatzpoi-Erstellung für fast alle NaviApps und -Geräte möglich

  • Hast Du die Sat Schüssel draußen gehabt und dann den Motor gestartet?

    Bei meiner Teleco muss man einer Reset machen.

    EBL Batterie trennen, EBL Batterie wieder einschalten, theoretisch fährt die Schüssel dann los, je nachdem wo sie eben sich gerade aufhält. Wenn die Schüssel wieder in Parkstellung angekommen ist, Stromstecker an der Steuereinheit, oder wahlweise den Batterieschalter wieder trennen.

    Dann brauchst Du eine zweite Person die an der Schalteinheit für die Schüssel ganz links und ganz rechts den Knopf drückt, dann wieder Strom einstecken bzw. einschalten. Dann ist die Steuereinheit zurückgesetzt und man kann dann wieder alles einstellen.

    Ich hatte mal vor drei vier Jahren die Beschreibung hier gepostet. Bin aber zur Zeit nicht Zuhause um zu schauen ob ich die Datei noch habe.

    Gruß

    Öschi

    Der Neukauf, die unerforschte Dimension des Bastlers.... :thumbsup:

  • Wieso musst du bei Deiner ein Reset machen wenn die Schüssel beim Starten des Motors einfährt?Das ist doch der Sinn des D+ das dies so passiert beim Starten die Schüssel einfährt.


    Er sollte doch prüfen ob jetzt im MOMENT 12 Volt am D+ am SG ist.

    Sonst bringt das hier nichts.


    Habe das letztens schon Mal gelesen in einem Forum dort wäre ein Schalter am EBl sollen aber nicht alle haben.

  • Kommando zurück, war ne Caratec Anlage sorry.


    wenn die jemand sucht, nach Öschi und Caratec suchen dann müsste es klappen

    Gruß

    Öschi

    Der Neukauf, die unerforschte Dimension des Bastlers.... :thumbsup: