Aufbaubatterie wird während der Fahrt nicht geladen - Ende der Jungfernfahrt

Aktuell sind bis voraussichtlich Ende Oktober 2021 keine Neuregistrierungen möglich
  • Tach

    Absorber Ok.

    Ich bin auch auf der Suche nach einem Kastenwagen, aber nicht mit Kompressor(auch nicht mit Raumbad).Da finde ich nur ältere Fahrzeuge mit Absorber.

    Welches Model ist das denngenau? Evtl ist das auch mein Ding .

    roma

  • Oha, glatt überlesen :perdono


    Heute ist eben nicht mein Tag, gestern auch nicht und der davor erst recht nicht. Zuviel :ubriades Weines, um den Ärger herunterzuspülen, nur 3 Stunden Schlaf und da fühle ich mich einfach.... benebelt :saint:.


    Stimmt, hätte er mir sagen können, aber ich muss sowieso das Fahrzeug für weitere Garantiearbeiten dort anmelden, weil der Händler nicht der Verkäufer ist.

  • Hallo Küstennebel,

    mir ging es ja ähnlich, weil ich mit meinem neuen ebenfalls auf Jungfernfahrt war und zum Schluss hatte ich 2 Din A4 Seiten vollgeschrieben mit Mängeln

    bzw. deren Auswirkungen..


    Es ist unfassbar, was bei Neufahrzeugen alles so passiert und das mit der Wohnraumbatterie war bei mir auch dabei.

    Allerdings kann ich beruflich bedingt messen und es war schnell festzustellen, dass die Batterie schlicht und einfach nicht mehr in Ordnung ist.


    Es wird sicherlich alles behoben wenn Du zurück bist und ich drück Dir die Daumen, dass alles schnell und reibungslos abläuft.

    Bin sicher, dass Du noch viele schöne Stunden mit dem Fahrzeug erlebst und den Wein dann ohne Ärger genießen kannst!

    LG Stefan

  • Es sollte sich doch langsam rumgesprochen haben, dass es seid ca. 15 Jahren keinen D+ mehr an der Lichtmaschine gibt.

    Der D+ wird jetzt als Ground aktiv (-) Signal vom Bodycomputer zur Verfügung gestellt.

    Dieses wird dann mit Hilfe eines Relais, oder direkt im EBL, in ein "echtes" D+ umgewandelt. Davor sitzt dann allerdings auch wieder eine Sicherung.

    Welche 12V Verteilung ist denn bei dir verbaut.

    Gruß Egon

    Camping- und Stellplatzpoi-Erstellung für fast alle NaviApps und -Geräte möglich

  • Ich schaue gleich mal nach. Kann dir auch ein Foto vom Handbuch Globecar 2021 schicken. Eigentlich sollten die doch wissen, wo was sitzt oder doch nicht???


    Gestern nach vollem Laden der Batterie mit Landstrom mein Voltmeter an einer VAgoklemme im Oberschrank angeschlossen, da ich nicht direkt an die Batterie kommen kann.


    Nach einigen Stunden Licht (= 1 Strahler 24 Stunden) und 2 Stunden Heizung und 20 Min. Pumpe, war die Spannung von bei 12,67V. Display grün. Eingentlich hätte die Spannung schon weiter runter sein müssen, nach den vorherigen Erfahrungen. Motor an... kein Anstieg am Voltmeter.


    Komme mir schon fast ein wenig blöd vor, damit nun zum Händler zu fahren, aber wegen weiterer Garantiesachen werde ich es doch machen. Glücklicherweise war bei dem Desaster im harz meine Frau mit dabei, sonst hätte sie glatt behauptet, ich würde mir das alles nur einbilden.

  • Diese Aussage ist so nicht richtig, denn die Ladekontrolleuchte im Tachobereich bekommt das Signal von dort

    Tut mir leid, aber die Ladekontrolleuchte bekommt (bei FIAT) ihren Strom direkt aus dem Bodycomputer. (Stecker B, Pin 5 und 6).


    Ich muß mich allerdings doch etwas korrigieren. Natürlich hat die Lichtmaschine noch einen D+ Anschluß. Dieser geht aber direkt an den Bodycomputer (Stecker A, Pin 25) und wird nicht mehr für andere Sachen benutzt.

    Die entsprechenden Signale kommen jetzt alle aus dem Bodycomputer.

    Gruß Egon

    Camping- und Stellplatzpoi-Erstellung für fast alle NaviApps und -Geräte möglich

  • Bin aus Bremen zurück und die Ursache(n) haben sich wohl gefunden, die wichtigste muss allerdings noch behoben werden, nachdem der Hersteller die Garantie zugesagt hat. So ist das eben, das Fahrzeug wurde nicht beim Bremer Händler gekauft, weil der mit der dunklen Holzausstattung keines zur Verfügung hatte. Und extra nach Kerpen fahren ist viel zu weit. Da warte ich eben die geplanten 3 Wochen.


    Die Werkstatt fand soviel heraus, dass der Ladebooster zwar durch eine LED signalisiert, an zu sein, aber offensichtlich keinen Ladestrom von 14,nochwas liefert. Somit wird die Aufbatterie während der Fahrt zwar geladen, aber extrem langssam. Und voll würde sie somit eh nicht werden.


    Das war der eine Grund.


    Den anderen habe ich selbst gefunden, weil ich während der Fahrt ein Voltmeter angeklemmt hatte und die Werte beobachten konnte. Es ist der Kühlschrank auf 12V.

    Batterie 12,90V, mit Kühli 12,54V. Aus meiner Sicht ein enormer Spannungsabfall.

    In der Beschreibung des Kühlschrankes (wohlgemerkt ein Absorber) steht ein Stromverbrauch von 10 Ah pro Stunde :rolleyes:.


    Das erklärt für mich auch, warum die Batterie während der Fahrt schwächer wurde, viel raus und durch die Lima mit defektem Ladebooster wenig wieder rein.


    Und in den 6 Monaten zuvor konnte ich das nicht merken, weil auf den Tagesfahrten der Kühlschrank nicht genutzt wurde. Vielleicht wäre ich dann vorher schon gewarnt gewesen. So ein Mist, ein versauter Urlaub.

  • Da stimmt aber einiges nicht. Du hast eine 180 Ampere Lichtmaschine und beim Betrieb des KühlSchranks geht die Spannung so in die Knie?

    Mein Kühlschrank nimmt bei 12V 170 Watt und der ist Baujahr 2013...Absorber

    Die Gedanken sind Frei, wer soll sie erraten....