Warmwasser und Heizung „wollen“ nicht mehr

  • Hallo meine Lieben,

    da bin ich mal wieder mit einem Problem. Genauer gesagt mit zweien.

    1.) die Heizung tut nicht (Trumatic)

    - wenn ich den Regler aufdrehe, beginnen die Lüfter zu drehen.

    - ich drücke den Regler nach unten und die Zündflamme leuchtet in dem kleinen Fenster auf

    Aber egal, wie lange ich drücke, die Heizung springt nicht an.

    - Zusatzinfo: bis eben, leuchtete auch ein rotes Licht unten rechts, nach meinem letzten Versuch Gerede eben ist das aber ausgegangen

    Die letzten Tage haben wir wegen der Temperaturen keine Heizung gebraucht, sie war auch seit letztem Jahr im Herbst nicht mehr in Betrieb. Vor der Abfahrt habe ich nur kurz getestet, ob die Zündflamme angeht.


    2.) der Warmwasserboiler zickt auch rum. Unabhängig von der vorgewählten Temperatur leuchtet, manchmal erst nach einer gewissen Zeit, manchmal sofort, die rote Kontrollleuchte auf.

    Wenn nicht, wird natürlich auch solange Warmwasser produziert.

    Im Moment läuft es jetzt seit etwa 20 Minuten.


    Ich habe einen 94er FENDT, 2,5TD nur um das Ganze alterstechnisch einzunorden.

    Boiler sitzt unter der vorderen Sitzbank im Innenraum.


    Der Gasherd funktioniert übrigens problemlos und ja, alle Absperrhähne sind aufgedreht.


    Danke schön mal im Voraus für alle gut gemeinten Tipps


    Liebe Grüße

    Michaela

    Jetzt mal im Ernst, Sex wird total überbewertet... Rotwein hingegen...:saint:

  • Hallo,

    sind bei beiden Geräten die Kamine frei gerade nach längerer Standzeit können durch tierische Mitbewohner ganz tolle Verstopfungen entstehen die Heizung als auch Boiler am arbeiten hindern. Also mal gründlich reinigen, die rote Lampe beim Zündautomaten ist die Störungsleuchte die bei Massefehler des Zünders, kein Gasfluss oder Abgasrückstau leuchtet.


    LG Michael

  • Hallo, Michaela,


    schau mal auf den Gasregler: Ich bin vor einiger Zeit auch mal verzweifelt, bis mir die Durchflussmenge auffiel! Ich hatte einen Gasregler mit 0,5 l/h maximal angeschlossen gehabt (warum auch immer!?). Nachdem ich diesen durch einen Gasregler mit 1,2 l/h ausgetauscht habe, lief alles wieder "wie am Schnürchen".
    Gasregler gibt es - so musste ich lernen - mit unterschiedlichen Durchflussmengen. Auch wenn sie gleich aussehen mögen, steckt der Teufel im Detail . . .;(

    Mit freundlichem Gruß auss'm Pott


    Glückauf-Ralf

  • Sagen wir mal so: „vorher“ lief alles. Einzige Veränderung am System: 2 Aluflaschen statt Stahl.

    Aber ich bin jetzt wieder zu Hause und werde die eingegangenen Tipps so nach und nach abarbeiten.

    Jedenfalls Danke auch dir.

    Liebe Grüße

    Michaela

    Jetzt mal im Ernst, Sex wird total überbewertet... Rotwein hingegen...:saint: