Wasseranzeige blinkt (merkwürdig)

  • die Glaskugel meint was von defekten Sensoren?
    Ich meine zufällig am Wochenende habe ich die Plusleitung von der Pumpe über einen Stromdieb an einen Funkempfänger geschaltet. Aber das sollte damit doch nichts zu tun haben.


    Warum der Funkempfänger?
    a: funktioniert der Wasserhahn in der Küche nicht mehr richtig und ich habe es nicht geschafft den Auszutauschen.
    b: Am Heck an die Pumpe ein Y-Verbinder und ein Schlauch drann und schon habe ich eine Aussendusche mit Funkschalter

  • Einen defekten Sensor würde ich zunächst ausschliessen, das sind beim Schaudt eigentlich nur Drähte, die in verschiedenen Höhen in das Wasser eintauchen und somit einen Stromkreis schliessen.

    Wenn das Phänomen zeitlich mit der Änderung zusammenfällt wäre es eigentlich am einfachsten die Verbindung wieder zu lösen und dann zu schauen.

    Hast Du den Elektroblock schon einmal komplett abgeschaltet und dann neu gestartet?

  • Einen defekten Sensor würde ich zunächst ausschliessen, das sind beim Schaudt eigentlich nur Drähte, die in verschiedenen Höhen in das Wasser eintauchen und somit einen Stromkreis schliessen.

    Jedoch genau das ist der Punkt. Ich habe das Problem meinem Hymer bereits seit Jahren. Die im Tank befindliche Sonde verkalkt und liefert dann kein Messergebniss mehr. Mit einem in Essig getränkten Lappen abreiben und gut is.

  • Hatte das selbe Problem ,zeigte nicht mehr an und blinkte.Hab Folgendes gemacht ,habe an den Sensoren gefühlt (sind metallstäbe)alle blank bis auf einem (Stromführend) der war korrodiert.Mit einem Putzschwamm den Stab wieder blank gemacht und alles ging wieder.Vorausgesetzt du kommt an deine Sensoren ran, alle zwei Jahre wiederhole ich die Prozedur .

    Gruß Herbert