Verriegelungschlösser TEC / LMC Hubbett

  • Hallo liebe Technikfreaks, :wink
    ich habe auch ein Problem mit meinem Hubbett. Bei meinem TEC ist es das gleiche Dilemma wie bei den Bürstner-Mobilen. Die Schlösser, die das Bett unter der Decke verriegeln und halten sollen erfüllen ihre Aufgabe
    nur unzulänglich. Bei der Werkstatt wurde bereits ein Schloss ausgetauscht, das zweite haben sie mir für den Eventualitätsfall mitgegeben. Jetzt 9 Monate später geht das Problem schon wieder los, nur mit Nachdruck
    verriegelt das linke Schloss indem man das Bett am Hängeschrank kräftig hochdrückt bis es einschnappt, da hat meine Frau keine Chance.
    Hat jemand hier schon mal bessere, stabilere oder andere Schlösser verbaut? Die angeblich verbesserte Ausführung von Bürstner (mein Händler hat auch Bürstner neben TEC, LMC usw.) sind mit den verbauten bisherigen
    identisch, es ist kein Unterschied erkennbar. Ich habe mir schon überlegt Heckklappenschlösser vom VW Polo einzubauen, die machen aber auch nicht den massiven Eindruck. Hat jemand eine gute Alternative
    gefunden oder schon realisiert? Für den Notfall werde ich mir mal eine zusätzliche Sicherung überlegen, damit das Bett nicht mehr während der Fahrt runter kommt, was uns 2014 im Urlaub zu schaffen machte.
    Bin für Hinweise dankbar, da die Garantie bei meinem Womi auch bereits abgelaufen ist.


    Grüße Olli :ja

  • das selbe Problem bei meinem LMC. Garantie läuft im August aus.
    Das Schloss wurde schon 2 mal getauscht (inkl. der Seilzüge). Dann war es einige Monate in Ordnung und jetzt fängt es wieder an.
    Beim Öffnen muss man manchmal mehrfach Drücken bzw. Rütteln bis es entriegelt und beim Schließen benötige ich immer mindestens 2 Versuche bis es auch auf der linken Seite einrastet.
    Ich habe jetzt noch einen Termin. Mal sehen was sie dann vorschlagen. Die Konstruktion ist einfach "Müll".