Ducato 250L Problem Kühler-Lüfter trotz Austausch, Fehler P0480 usw.

Aktuell sind bis voraussichtlich Mitte Oktober 2021 keine Neuregistrierungen möglich
  • Guten Tag zusammen,


    nachdem ich hier seit langer Zeit immer mal wieder mitlese und schon viele gute Tipps erhalten habe, muss ich heute selbst mal die Schwarmintelligenz beanspruchen:


    Mein 250L Transporter (BJ 2007) hat sein längerer Zeit ein Problem mit den Lüftern, genauer wohl mit der Sensorik.

    Vorab: Ich bin bei einer freien LKW-Werkstatt die sich sehr bemühen, gute Preise machen und auch sicher kompetent sind. Aber bei diesem Problem scheint es schwieriger zu sein.


    Das Motorsteuergerät meldet die Fehler P0480 und P0481, die sich nicht löschen lassen. Die Lüfter am Kühler laufen nicht, als Folge funktioniert die Klima-Anlage nicht, wenn das Fahrzeug steht und bei langsamer Fahrt im Sommer steigt die Temperatur. Zum Glück war der Sommer nicht so toll. ;)


    Das komplette Lüfter-Chassis mit den zwei Ventilatoren wurde schon vor einiger Zeit erneuert. Die Lüfter selbst laufen, wenn ich die beiden Relais T6 und T7 manuell ansteuere.

    Die Ursache habe ich zunächst im Kabelbaum zwischen Relais-Kasten und Motorsteuergerät vermutet, da dieser Strang (vor allem aber der Teil der unter dem Scheinwerfer in den Fahrerraum geht) sehr mitgenommen aussieht. Allerdings gibt es hier offensichtlich keine Unterbrechung. Auch gehen die beiden Kabel der Relais nicht in den Fahrerraum sondern auf kurzem Weg zum Steuergerät. Die Multistecker sind auch in Ordnung (keine Oxydation oder verschmorte Stellen).


    Der Fehler tritt wohl häufiger auf, was man so lesen kann. Aber weder hier im Forum, noch im Netz konnte ich jemanden mit dem gleichen Fehlerbild ausmachen.

    Gelesen habe ich als mögliche Ursachen:

    • Lüfter defekt (fällt bei mir weg, die sind neu)
    • Schlechter elektrischer Anschluss im Lüfterkreis (ist bei mir auch in Ordnung, da er ja läuft wenn ich manuell das Relais schließe)
    • Fehlerhafte Lüftersteuerrelais (s.o. Relais sind i.O.)
    • Fehlerhafter Kühlmitteltemperatursensor (Könnte sein, aber die Anzeige der Motortemperatur funktioniert korrekt)
    • Fehlerhafter AC-Druckschalter (Könnte sein, aber wo finde ich den? Wenn das Fahrzeug steht, schaltet der AC-Kompressor noch ein paar Sekunden ab, was darauf hindeutet, dass der Druckschalter funktioniert, oder?)
    • VSS funktioniert nicht ordnungsgemäß (Was ist das?)

    Kann mir jemand beschreiben wo ich den VSS-Sensor finde und was der macht?

    Wie stellt das Kontrollgerät überhaupt fest, ob die Lüfter laufen oder nicht?

    Wo finde ich den Kühlmittelsensor und warum funktioniert das Zeigerinstrument noch korrekt, wenn dieser ein Problem hat?

    Wo finde ich den AC-Druckschalter und wie kann ich Ihn prüfen?


    Für alle Tipps und Ratschläge im Voraus herzlichen Dank!


    Viele Grüße

    A. Müller