Das leidige Thema "Vibrationen"

  • Guten Tag zusammen,


    ich brauche mal einen guten Rat. Mein 93er Duc 290 schüttelt sich extrem stark in einem Geschwindigkeitsbereich zwischen 70 und 90 KmH, danach verschwinden die Vibrationen fast vollständig. Dies tut er nur beim Beschleunigen. Nach dem Tausch der Vorderreifen gegen neue, Austausch der radseitigen Antriebswellengelenke und dem Tausch von Getriebe- und Motorlagern hat sich nichts verändert. Neulich ist mir sogar eine M8 Schraube gerissen, die das Getriebe mit dem Schaltgestänge zusammen hält. Wenn ich richtig gelesen habe könnten es nun noch die Antriebswellen sein? Oder kommen noch andere Ursachen in Betracht? Langsam nervt es, vielleicht hat ja jemand den entscheidenden Tipp für mich!?

    Gruß Bernd

  • Ich habe zwei Hersteller gefunden, die die anbieten. Allerdings sind die Teile kaum preiswerter als komplette Antriebswellen. Da ich sowas noch nie gesehen habe eine blöde Frage: Die Tripoden sind in der Antriebswelle verbaut?

  • Moin,


    was hast Du denn gefunden, setzt das doch mal hier rein!

    Tripodegelenk = inneres Antriebswellengelenk, bestehend aus dem Topf, Tripodestern, Achsmanschette und ggf. Zubehör, ist Bestandteil einer kompletten Antriebswelle, ja :wink


    Gruss Emil

  • Moin, nur mal meine Meinung dazu, eine Idee habe ich auch nicht. Wenn die Vibrationen eher beim beschleunigen auftreten, denke ich nicht an die Antriebswellen, denn dann treten sie auch bei konstanter Geschwindigkeit auf, oder sehe ich das falsch ?

    Gruß

    Martin

  • Klar Emil, ich war nicht sicher ob das seitens des Admin erlaubt ist. Es gibt den Tripodestern lieferbar von Spidan #21281 beispielsweise bei autodoc.de. Löbro #302688 ist derzeit nicht lieferbar, hatte ich vorhin nicht gesehen.


    Gruß Bernd

  • Hallo MArtin,


    mir wurde gesagt, defekte Antriebswellen würden ein "Klackern" verursachen. Habe ich nicht, daher die anderen Versuche. Scheinen ja doch die Wellen zu sein, auch ohne Klackern :(

  • Moin, nur mal meine Meinung dazu, eine Idee habe ich auch nicht. Wenn die Vibrationen eher beim beschleunigen auftreten, denke ich nicht an die Antriebswellen, denn dann treten sie auch bei konstanter Geschwindigkeit auf, oder sehe ich das falsch ?

    Gruß

    Martin

    Ja, ist hier falsch. Beim Beschleunigen fahren die Tripoden weiter nach außen und immer über den eingearbeiteten Grat und deshalb vibriert/schaukelt es. Neues Fett kann schon helfen.

    Hallo MArtin,


    mir wurde gesagt, defekte Antriebswellen würden ein "Klackern" verursachen. Habe ich nicht, daher die anderen Versuche. Scheinen ja doch die Wellen zu sein, auch ohne Klackern :(

    Klackern hat man bei defekten äußeren Lagern.

    Klar Emil, ich war nicht sicher ob das seitens des Admin erlaubt ist. Es gibt den Tripodestern lieferbar von Spidan #21281 beispielsweise bei autodoc.de. Löbro #302688 ist derzeit nicht lieferbar, hatte ich vorhin nicht gesehen.


    Gruß Bernd

    Hier ist nicht der Stern defekt sondern die Töpfe (Laufspuren).

  • Moin,


    bin ganz bei Yogibaer, allein bei der Antwort zum zweiten Zitat, würde ich den Begriff "Lagern", gegen Gelenken tauschen. :)


    Eine sicherlich kostengünstige Lösung wäre es, zuerst einmal die Fettfüllung der inneren Gelenke zu erneuern, ergänzen.

    Auch der Tausch der Innengelenke ( bzw. nur der Töpfe ) von rechts auf links und umgedreht kann helfen, wenn man die damit verbundene Arbeit für solch einen Versuch nicht scheut :wink


    Gruss Emil

  • Stimmt. Gleichlaufgelenke.;)

    Ich hab das Fett innen erneuert, hat was gebracht.