Fiat Ducato 290/14 60kW 1992 kommt nicht auf Touren, nur Teillastbereich möglich

  • Hallo Zusammen


    Mein Freund und ich haben das Wohnmobil von meinem Grossvater abgekauft, leider stand er 2 Jahre und wurde von ihm nicht bewegt.


    Es ist ein Fiat Ducato 290/14 60kW 1992.


    Nun zu unserem Problem:

    Der Motor läuft, jedoch bei Vollgas kommt er nicht auf Touren. Letzte Woche lief er nicht mal im Leerlauf, doch nach dem wir den Kraftstofffilter gewechselt haben und diverse Leitungen durchgeblasen haben, konnten wir das Problem mit dem Leerlauf beheben.

    Teillastbereich ist okay, aber bei Vollgas kommt er nicht auf Touren.

    Gestern haben wir versucht mit Hilfe eines Abschleppseils ihn auf Touren zu bringen um mögliche Verhockungen zu lösen, leider ohne Erfolg.

    Wir haben immer wieder vom dritten in den vierten Gang gewechselt. Bei Hochtouren (durch Schleppung), bei stand auf Kupplung stellt er ab und danach kann man ihn gleich wieder starten.

    Zudem haben wir noch versucht, frischen Diesel (Kanister) durch einen Schlauch in den Kraftstofffilter zu pumpen um auszuschliessen, dass der Dieseltank möglicherweise verdreckt ist. Aber auch vom Kanister konnte er kaum genug Diesel ziehen.

    Wir denken das die Einspritzpumpe möglicherweise verhockt ist durch das lange stehen. Was meinen sie? Hätten sie noch eine andere Idee? Oder wäre es von Vorteil ihn in eine Werkstatt zu überführen um die Einspritzpumpe von einem Experten zu revidieren?


    Wir wären ihnen um Hilfe sehr Dankbar:)

    Liebe Grüsse aus der Schweiz

  • Luft und Kraftstoffleitungen überprüfen.


    Vielleicht hängt wo etwas.

    Einspritzdüsen reinigen.

    Kraftstoffsolldruck prüfen.

    Einspritzpumpe checken und einstellen lassen.

    Bei der Einspritzpumpe gibt es eine Gummimembran, vielleicht ist diese defekt.

    Alter Kraftstoff ist auch so ein Thema....eventuell ist der Tank recht leer und kann mit neuem Kraftstoff gemischt werden?


    Luftfilter erneuert?

  • Ich würde nach der längeren Standzeit erst einmal den Tank ausbauen und dort nachschauen ob sich nicht die "Dieselpest" eingenistet hat und die Ansaugleitung verstopft.

    So blöd wie ich es brauche könnt ich mir gar nicht kommen 8o

    750264.png

  • Hallo in die Schweiz,


    hier wurden ja schon gute Tipps gegeben.

    In denke auch, wenn das Womo vor 2 Jahren gut lief müsst ihr erst einmal in Richtung Luftfilter schauen.

    Vielleicht auch den Kraftstoff wechseln und zu Sicherheit nochmals den Filter.

    Wie sieht der Rauch aus den Auspuff aus, es ist ja möglich das der verstopft ist.

    Geht bei der Suche Chronologisch vor, erst die günstigen Sachen bevor ihr Geld für Einspritzpumpe usw aus gebt.

    Gruß Uwe

  • Hast du auch mal versucht an der Einspritzpumpe Gas zu geben? Kurz vor der Einspritzpumpe wird der Gaszug mit einer Feder arretiert, ist Diese nicht vorhanden bekommst auch kein Vollgas.

    So blöd wie ich es brauche könnt ich mir gar nicht kommen 8o

    750264.png