Hoher Ölverbrauch beim 230er; starkes Ruckeln beim Beschleunigen

  • Ich habe mein Gestänge wieder erst einhängen können nachdem ich am Gestänge eine Grippzange geklemmt habe und hinter der Grippzange einen Hebel benutzt habe bis ich an der Dose zum einhängen kam .

    mfg.Ludger

  • Ergänzung:

    Diesen "Kabelschuh" einhängen ist mir bisher nicht gelungen. Für ein Hebelwerkzeug kommt man auch nicht ran.

    Meine Idee jetzt: Im Stand die Drehzahl soweit erhöhen (da muß die Frau mit ran), dass das Gestänge der Druckdose ausgefahren wird und dann der "Kabelschuh" eingehangen werden kann.

    Kann das funktionieren oder gibt es noch eine bessere Lösung.

    Man kommt an den Turbo so schlecht ran, die Arme sind einfach zu kurz

  • Ich habe mein Gestänge wieder erst einhängen können nachdem ich am Gestänge eine Grippzange geklemmt habe und hinter der Grippzange einen Hebel benutzt habe bis ich an der Dose zum einhängen kam .

    mfg.Ludger

    sorry, aber ich hab mich beim lesen fast schlappgemacht.:saint::saint:

    da ich aber den Thread nicht vollständig verfolgt hatte, musst ich so lachen.

    Aber Humor muss auch mal sein.

    Gruß und bleibt Gesund,Bernd

  • Hallo Udo!

    Dreht er nur im 5. Gang nicht mehr höher, oder auch in den ersten 4 Gängen? Bei mir hat die Werkstatt nach der Überholung der ESP (weil sie undicht war) beim Zusammenbau die Hohlschraube für den Vor- und Rücklauf verwechselt (sieht außen gleich aus, hat aber eine andere Hohlbohrung). Ich habe einen 1,9td, denke aber, es könnte beim 2,8 auch so sein!? Bei mir hat er allerdings in keinem Gang mehr über 2500 gedreht, nach dem Tausch der Vorlauf- und Rücklaufhohlschraube wieder alles bestens.

  • Hallo Quickmick,

    bis zum 4. Gang dreht der Motor mit 0,7 bar Turbodruck noch gut durch, im 5. kommt er nicht auf Drehzahl und Leistung.

    Mir ist es noch nicht gelungen das Gestänge wieder einzuhängen. Durch den 130-Liter-Tank und die davor liegende Webasto-Heizung komme ich nur mit den Fingerspitzen einer Hand an das Gestänge. Die bisherigen Hilfsmittel scheiterten alle. Morgen geht es mit einem neuen Versuch weiter, hab da noch eine Idee.

    Wenn ich den Turbodruck auf 1 bar erhöht habe, will ich am Kegel die Einspritzmenge anpassen. Falls mir die Leistungserhöhung nicht gelingt, fahre ich zum Spezi der die ESP überholt hat.


    Gruß Udo

  • Hallo,


    das Einhängen des Gestänges habe ich gelöst: Ich habe den "Kabelschuh" durch einen Flachstahl ähnlich einer Sieben gebogen, ersetzt. So konnte ich das Teil einhängen und dann über die Muttern auf dem Gestänge die Vorspannung einstellen. War trotzdem Schinderei, da man nicht rankommt.

    Auf dem Gestänge ist Feingewinde, so dass die Kontermutter aus einem Stück des "Kabelschuhs" entstanden ist. Ich werde das Konstrukt noch durch ein Sicherungsblech absichern.

    Der Turbodruck liegt jetzt bei max. 0,9 bar. 2 Gänge hätte ich auf dem Gestänge noch Luft, aber ich denke, das wird auch nicht viel bringen. Mir war der Schlauch zum LLK sogar runtergerutscht. Mit einer 2. Schelle hält es jetzt.

    In den Gängen bis zum 4. beschleunigt der Motor gut. Der Turbodruck steigt bis 0,8 ... 0,9 bar an bei einer Drehzahl > 3.000. Nur im 5. Gang zieht der Motor nicht an. Ich hab nach einer AB-Auffahrt einen kleinen Anstieg, da jagen mich die LKW mehr oder weniger auf den Standstreifen.

    Auf ebener Strecke komme ich mit viel Anlauf auf 120 ... 125 km/h. Das ist schon ein wesentlicher Fortschritt im Verhältnis zur letzten Fahrt in Richtung Ostsee (siehe #20).

    Die Feder von bimbim habe ich drin, der Kegel ist auf maximalen Abstand gestellt.

    Wo könnte noch optimiert werden?


    Gruß Udo

  • Moin Moin,


    ich habe den selben Motor .... alles noch im original Zustand mit 190000 KM.

    Dein Problem ist eigentlich nicht logisch.... du hast einen neuen Turbo, einen überholte ESP, Tuning Feder und trotzdem weniger "Dampf" als unser alter Kasten im original Zustand.

    Da Muss an irgend ener Stelle ein "Fehler" sein. Ich würde bevor du weiter an der Tuning Feder drtehst und sonst was veranstaltest einfach mal den Urzustand mit genauer Prüfung der ESP herstellen.


    Den Einwand das die ESP eventuell auch nicht ganz richtig zusammengesetzt ist würde ich auch enmal genauer prüfen :-)

    ......die Saison ist noch Jung.....ganz im Gegensatz zu uns. Aber wir sind ja Anpassungsfähig. ^^

  • hallo,


    sieht so aus als wenn dir ladedruck verloren geht !!!!!!!!! oder zu wenig aufgebaut wird !!!!!! also auslasskrümmer undicht !!!!! Dichtungen prüfen , Luftfilter total verdreckt , zu wenig dieselmenge , vielleicht bekommt dein Motor kein Vollgas , also vorne anschlag prüfen. einer gibt innen Vollgas und der andere schaut vorne nach ob da noch spiel ist. Einspritzpumpe wurde überholt !!!!! von wem ?


    grüsse

    franz

  • Hallo,


    danke für Eure Rückmeldungen. Ich habe jetzt einen Termin nach Ostern in der ESP-Werkstatt in Dresden. Mal sehen was rauskommt.

    Die Vollgaseinstellung hat meine Werkstatt bereits nachgestellt. Der Luftfilter ist neu. Der Ladedruck vor dem LLK steht wie in #28 geschrieben bei 0,8 ... 0,9 bar, leider nicht im 5. Gang.


    Gruß Udo