Hoher Ölverbrauch beim 230er; starkes Ruckeln beim Beschleunigen

  • Hallo,


    mein Ducato hatte bisher einen Ölverbrauch zwischen den Wechseln bei je 10.000 km von ca. 1, 5 Liter. Laufleistung aktuell 340.000 km.

    Nach einer der letzten Touren trat beim starken Beschleunigen ein Ruckeln auf, als würde er keinen Diesel mehr bekommen. Bin ich in dieser Phase auf dem Gas geblieben, habe ich eine blaue Abgasfahne hinter mir hergezogen. Nach einer kurzen Pause bei der Autobahnfahrt trat dieses Ruckeln beim Beschleunigen nicht mehr auf. Bei Normalgeschwindigkeit ohne Beschleunigung war alles in Ordnung.

    Der Ölverbrauch lag zu diesem Zeitpunkt bei 2,5 L auf 550 km. Die Werkstatt tippte auf den Turbo (war noch der erste), so dass der gewechselt wurde. Zusätzlich Ölwechsel, Luftfilter erneuert, Luftwege von und zum Turbo einschließlich Ladeluftkühler kontrolliert – war alles nur leicht ölig ohne große Ölablagerungen. Der Turbo hatte auf der Luftseite eine ca. 2 mm breite schwarze Ölspur und die Welle klapperte spürbar.

    Fazit war damit klar: Der Turbo war die Ursache aller Probleme.


    Nach dem Turbowechsel bin ich 1.000 km gefahren und hatte erneut einen Ölverbrauch von 4,5 Liter. Ebenfalls tritt dieses Ruckeln wieder zeitweise auf. Die Werkstatt werde ich in den nächsten Tagen konsultieren.

    Ich denke, dass da 2 verschiedene Fehler zusammen kommen; Ölverbrauch über die Kolben, eventuell Dichtring an der ESP und das Ruckeln ggf durch Unterbrechung der Dieselzufuhr o.ä.


    Jetzt habe ich mich gedanklich schon mal mit einem AT-Motor (8140.43.2206) auseinandergesetzt (wegen Ölverbrauch). Die Kosten mit dem erhöhten Ölverbrauch verglichen, könnte ich sicherlich noch 200.000 km fahren, vorausgesetzt der Motor zerfällt nicht vorher.


    Was könnt Ihr als nächste Schritte noch empfehlen?


    Vielen Dank und Gruß Udo

  • Hallo Udo,


    4,5 L ist gewaltig. Das kling in der Tat nach erheblichem Auffwand. Es besteht Handlungsbedarf

    Ich würde zunächst die Kompression prüfen. Auch ein Druckverlussttest macht Sinn. Die ESP

    hast du ja schon auf dem Zettel. Wobei das überholen der ESP sicher das kleinere Übel wäre.



    Gruss Hans

    Dieser Beitrag wurde bereits 3 Mal editiert, zuletzt von Hans1000 ()

  • Welcher Motor ist denn da verbaut?

    Wir hatten vor einiger Zeit hier einen Kollegen mit ungewöhnlich hohen Ölverbrauch ohne turbo und die üblichen Problembeschreibungen. Da lag der Fehler in der Einspritzpumpe. Dort war der Verlust und das Öl sammelt sich in der ölwanne

    Gruß Sven

  • hallo,


    hast du einen ladedruckmesser verbaut ?ist das so zu verstehen das du 1000km gefahren bist mit nahezu ohne Ölverbrauch und danach brauchte er wieder öl ?

    wenn die Kolbenringe fest sind durch Verkokung dann hättest du auch einen ordentlichen druck im kurbelgehäuse ! wenn das so ist dann mach doch mal einen reiniger ins öl bevor du unheimlich Geld investierst.


    grüsse

    franz

  • Hallo und danke für die Rückäußerung.


    #Franz: Eine Ladedruckmessung habe ich nicht. Ich gehe davon aus, dass der neue Turbo erst mal richtig eingestellt ist. Sollten sich Probleme ergeben würde ich ein Provisorium installieren.

    Der Ölverbrauch ergab sich über die insgesamt 1.000 km. Ich habe mehrfach nachgeschüttet um den Normalstand zu halten.

    Der Hinweis zum Reiniger ist gut, werde ich als erstes probieren. Ich habe mir Pro-TEC Engine Flush ausgeguckt (alternativ Motor Clean von Liqui Moly).

    Druck im Kurbelgehäuse: Wie kann ich den feststellen? Öleinfülldeckel öffnen?

    Nebenbei: Ich habe Deine Feder im Einsatz - Motor lief bisher sehr gut.


    #Sven: Motor ist ein 230 2,8 L idTD; 8140.43

    Bei dem Kollegen mit der ESP war durch die defekte Dichtung das Öl über die Dieselrücklaufleitung in den Tank gedrückt worden.

    Wechsel der Dichtung in der ESP stelle ich mir organisatorisch kompliziert vor, da das Fahrzeug den Werkstattplatz über mehrere Tage blockiert.


    #Hans: Prüfung der Kompression würde ich jetzt nach der Reinigung machen lassen.

    Was ist mit Druckverlusttest gemeint? Motorentlüftung?


    Gruß Udo

  • Hallo Udo,


    den Druckverlusttest macht man in Verbindung mit dem Kompressionstest. Jeder der Zylinder wird auf OT gestellt und

    muss über eine vom Hersteller vorgegbenen Zeitraum den Druck im Zylinder halten. Sinkt der Druck über eine

    gewisse Zeit überhöht ab, sind z.b die Ventile der Ventilsitz oder die Kolbenringe nicht mehr ok.


    Gruss Hans

  • den Druckverlusttest macht man in Verbindung mit dem Kompressionstest. Jeder der Zylinder wird auf OT gestellt und

    muss über eine vom Hersteller vorgegbenen Zeitraum den Druck im Zylinder halten. Sinkt der Druck über eine

    gewisse Zeit überhöht ab, sind z.b die Ventile der Ventilsitz oder die Kolbenringe nicht mehr ok.



    Wie der Name schon sagt Druckverlust. Der entsprechende Zylinder wird in Zünd OT gestellt, dann wird das Gerät mit einer Düse justiert und danach mit dem entsprechenden Zylinder verbunden und zeigt danach an wieviel Prozent der Luft an Kolben und Ventilen vorbeiströmt und dann an der Motorenentlüftung oder Ansaug oder Auspuffsystem austreten, so machen wir es :klatsch

    Früher war der Stammtisch in der Gaststätte, heute scheibt jeder der keine Ahnung hat im Web:hack

  • Hallo!

    Nur ein Denkanstoss: Bei der Fahrt vom Nordcapp 2018, hatte ich ab Alta-N- einen Motorölverlust von ca 4 Lit. Ursache habe ich daheim festgestellt: Eine Naht des Ölfilters ist aufgegangen, während des Motorlaufes ist das Motoröl ausgetropft, bei Stillstand kein Verlust. Übrigens: wenn sich das Öl bei einer fehlerhaften ESP in der Ölwanne sammelt, wird es wohl kein Verlust sein. Vielleicht konnte ich helfen.

    schöne Grüsse joschr

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von joschr ()

  • Hallo Udo,
    also das erste Fazit der Werkstatt würde ich als murks ansehen. Du hattest einen Ölverbrauch von 0,015 Liter pro Hundert Kilometer und dann schlagartig einen Verbrauch von 0,45 Litern pro hundert Kilometer.
    Da ist nicht irgendwas einfach nur verschlissen. Wenn die Kiste zudem bis auf ein paar Ruckeln noch gelaufen ist wie immer, dann sollte die Werkstatt nicht gleich den Lader tauschen. Kolbenringe dürften auch nicht schuld sein so plötzlich.
    Da ist irgendwas anderes passiert.

    Mir ist mal eine Ventilschaftdichtung abgerutscht. Das hat dann einen ähnlichen Ölverbrauch bewirkt

  • hallo,


    ich denke mal dass das ruckeln auch vom verdreckten ansaugtrakt kommen kann. Ablagerungen die im ansaugtrakt oder bereits an den Ventilen sind lassen das zu.

    ich würde mal einen reinigen von liqui moly probieren. schaden kann es nicht und der preis ist vertretbar.


    grüsse

    franz

  • Hallo,


    am Freitag will die Werkstatt die Kompression prüfen. Ob die Koll. den Druckverlusttest packen, muss ich abwarten.

    Die Werkstatt hält nichts von der Reinigung des Ölkreislaufes. Der Chef hat Bedenken, dass sich irgendwelche Kanäle zusetzen können. Das muß ggf. eine Eigenleistung werden.

    Ich hatte gelesen, dass sich die Ablagerungen in Mikropartikel zersetzen und dann mit ausgespült werden sollen. Vielleicht ist auch ein 2. Ölwechsel in kurzem Abstand sinnvoll.

    Für die Reinigung des Ansaugsystems habe ich mir Liqui Moly 5168 Pro-Line angesehen. Der Reinigungseffekt kommt ja erst über die Laufleistung, das ist über den Winter etwas schwierig. Die Anwender hatten aber auch bereits nach einigen hundert km Veränderungen wahrgenommen.


    Wenn die Kompression in Ordnung ist, kann da der Ölverlust eigentlich nur noch über die Ventilschäfte erfolgen? Bedeutet das dann ein AT-Zylinderkopf?

    Ich wollte prüfen, ob sich Öl im Tank abgelagert hat (Undichtigkeit der ESP - siehe oben), aber über den Füllstutzen hatte ich kein Eintauchen des Schlauches in den Diesel. Ich habe den 130 L-Kunststofftank, vermutlich wird der Schlauch (mit Draht stabilisiert) abgelenkt. Der nächste Versuch kann über den Tankstutzen erfolgen (Anschlußdeckel für die Dieselleitungen) oder die Werkstatt hat andere Saugeinrichtungen.


    Gruß Udo

  • Ich wollte prüfen, ob sich Öl im Tank abgelagert hat (Undichtigkeit der ESP - siehe oben), aber über den Füllstutzen hatte ich kein Eintauchen des Schlauches in den Diesel. Ich habe den 130 L-Kunststofftank, vermutlich wird der Schlauch (mit Draht stabilisiert) abgelenkt. Der nächste Versuch kann über den Tankstutzen erfolgen (Anschlußdeckel für die Dieselleitungen) oder die Werkstatt hat andere Saugeinrichtungen.


    Gruß Udo

    Ich habe den 135l Tank selber eingebaut. Bei dem Kunststoff Tank ist es schon schwierig genug, überhaupt über das befüllrohr in den Tank zu kommen. Das liegt am dicken Material des Tank. Das bildet einen Wulst am Eingang.

    Aber warum gehst du nicht über die revisionsöffnung, bzw tankgeber Öffnung im Fußboden des fahrerhauses?

  • Hallo,


    der Diesel im Tank sieht richtig schön schwarz aus. Die defekte Dichtung in der ESP könnte wie bei den Koll. die Ursache sein. Alle anderen Tests haben wir erst einmal zurückgestellt.


    Kann jemand eine Schnittzeichnung der ESP bereitstellen, um den Durchgang vom Ölsystem zur Dieselrücklaufleitung anschaulich zu machen? Falls die ESP sonst in Ordnung ist, kann die Werkstatt vor Ort die Dichtung selbst wechseln oder ist da Spezialwissen erforderlich?


    Gruß Udo

  • Hallo Sven,


    die Schnittzeichnung habe ich gerade gefunden, kann mir aber den Ölfluss in die Rücklaufleitung nicht zusammenreimen - soll halt so sein. Mal sehen, was der ESP-Spezi so sagt, wenn er die Pumpe in der Hand hat.


    Gruß Udo

  • Hallo,


    die ESP wurde überholt und wieder eingebaut. Die ESP sieht wie neu aus. Ducato läuft wieder. Jetzt werde ich erst mal den restlichen Diesel aus dem Tank leerfahren, dann volltanken und den Reiniger zusetzen.

    Vermutlich wurden die Tuningeinstellungen an der ESP bei der Reparatur wieder auf Werkseinstellung korrigiert (Einstellung nach Prüfwerteblatt), so dass nochmals optimiert werden muss.


    Gruß Udo

  • Hallo,

    ich benötige die Hilfe der Spezialisten:

    Die Leistung ist nach neuem Turbolader und neuer Einspritzpumpe nicht ausreichend. Vor allem im 5. Gang kommt der Motor nicht auf Drehzahl - maximal 2.000 Umdrehungen und damit kurz über 90 km/h.

    Ich habe jetzt als erstes eine Turbodruckanzeige installiert. Der maximale Druck liegt bei 0,7 bar im 3. und 4. Gang.

    Ich wollte nun erst mal den Turbodruck auf 1,0 bar anheben, gem. Anleitung vom Werkstattdino. Leider ist die Einstellung am Gestänge nicht so einfach. Ich habe am Gestänge so eine Art Kabelschuh, der ausgehangen werden muss. Das habe ich gemacht, auf Verdacht den "Kabelschuh" 3 Umdrehungen in Richtung Druckdose gedreht. Nun kann ich den "Kabelschuh" nicht wieder einhängen.


    Hat die Druckdose durch eine Feder eine Vorspannung, die man mit einem Hebel überbrücken kann?


    Ich habe die Arbeiten erst mal abgebrochen, bitte um Eure Hilfe.


    Gruß Udo