Masse, Scheibenwischer und Blinker defekt am 290er Bj. 1991

  • Hallo wertes Forum,


    das Thema Scheibenwischer, Blinker und Masse ist hier ja schon ein paar mal erfolgreich angegangen und hergerichtet worden - und ich habe mich dazu schon ein wenig eingelesen.


    Mein Fehlerbild:


    Beim Ausmotten meines durchaus gepflegten BÜRSTNER T620 und dem erstem Fahrcheck vor ein paar Tagen nach diesem Winter ganz im Freien stelle ich fest, dass der Scheibenwischer nimmer geht. Auch der Blinker verhält sich seltsam: manchmal surrt der Wischermotor im Blinkertempo leise mit - echt witzig, mal nicht! Die Blinkleuchte auf dem rechten Kotflügel blinkt und dimmt auch hie und da anders als sie soll. Also eher ein Massephänomen, denke ich. Während der Fahrt ging einmal das Wischern auch einmal problemlos in allen Stellungen ...


    Dennoch bin ich bewusst nicht gleich auf die Masseverbesserung los, weil ich auch den Rest in Schuss bekommen will:


    Zunächst zerlegte ich den Wischermotor und schmierte das Gestänge, das war lange nicht gewartet worden, und lernte beim Lesen hier, dass der Strom beim 280er/290er nicht Relais-gesteuert wird, sondern die Schaltelektrik bzw. -elektronik direkt am/im Motorgehäuse eingebaut ist und vom Lenkstockhebel her direkt mit voller Ampère-Last im Hebel geschaltet wird. Zwischen diesen beiden Teilen, Hebel und Motor, ist also nur Kupferkabel plus die Sicherung. Zudem habe ich hier gelesen, dass der Lenkstockhebel auch ein Quell von heiteren Fehlern sein kann, da kann ich beipflichten. Der Lenkstockhebel hat bei mir schon seit Jahren immer mal wieder zwischen Auf- und Abblendlicht Aussetzer gehabt.


    Die Pflege des ausgebauten Wischermotors incl. des Kontaktsteckers dort brachte nix. Auch den Lenkstockhebel habe ich ausgebaut, vollständig zerlegt, gesäubert und wieder sparsam gefettet; er war schon recht angegriffen (Messing und Kupferbrösel in der Innenmechaník), dann alles wieder zusammengesetzt. Auch keine Verbesserung, aber das ist alles nicht schlimm, da ich den DUCE noch lange fahren möchte. Daher habe ich investiert, auch wenn ich weiss, dass die Masse evtl. DIE Rolle spielt. Der Ducato hat nun schon fast dreissig treue Jahre und 174.000 km mit mir hinter sich. Also neuen Wischermotor und Lenkstockhebel besorgt und ingebaut. Gehen tut es (erwartungsgemäß) weiter nicht, Fehler noch immer vorhanden, die Sicherung ist übrigens geprüft und ok.


    Jetzt möchte ich mich um die Masse/Kabelei kümmern, damit alles wieder topp ist, daher, da ich absehbar wenig Zeit zum Schraubern haben werde und mein erster Ausflug in die dt. Mittelgebirge bald ansteht - Gulp! :)

    Meine Frage:

    Wo würdet Ihr mit Eurer Erfahrung bei der Masse/Elektrik zuerst suchen? Bitte für mich Amateur recht genau angeben, wo was an "Igeln" und Masseverbindungen sitzt und wie ich rankomme. Wo meint Ihr kann ich an dem Problemchen arbeiten, denn einen Kabelbruch würde ich mal nicht erwarten - und wenn ja: wo sollte der evtl. sein? Die Durchführung des Kabelstrangs hinter dem Wischermotor ist an der Stirnwand in einer Gummitülle und sieht gut aus. Ich hoffe, das Armatrenbrett muss nicht ab, dann wird die BAustelle für die kanppe Zeit zu groß und ich improvisiere mit einem Schalter zur Steuerung des Wischermotors.


    Meine bisherigen Ideen nach dem Lesen hier:


    A) Der dicke Stecker direkt unter den Lenksäule, der NICHT zum Lenkstockgesteck gehört, der ist ja gut zugänglich, den kann ich mal putzen und prüfen, oder?

    B) Der auch öfters genannte "Masseigel" unter der Batterie: da war ich noch nie dran und das ist ja auch eine eher mal feucht-dustere Ecke, ist das nach Ausbau gut zugänglich? Nur Batterie ausbauen und die Kontakte herrichten oder einen neuen in der Nähe dazu "bauen"?


    Ansonsten: Schon vor Jahren habe ich die Masse am Cockpit hergerichtet und spürbar verbessert, da damals die Ladekontrolle ständig glimmte oder auch mal die Instrumentenbeleuchtung flimmerte oder sehr flau war. Die LiMa habe ich später einmal erneuert, wie manche andere Komponenten, sie liefert nun 14,4 V beim laufenden Motor. Selbst gemacht habe ich reichlich Holzarbeiten unter dem Mobil, den Kühler, die Bremsanlage komplett mit Balance-Regler an der Hinterachse, einen Getriebetausch, Zahnriemen hab ich machen lassen. Ihr seht, ich bemühe mich redlich, den betagten Kerl technisch gut in Schuss zu halten - mir macht er Laune.

    Danke für Eure Antworten!


    Gruß K l a u s

  • Moin,


    Danke :thumbup:für die Tipps, auch bei mir war es genau dieses Problem: stark korridierte und entsprechend lausig aussehende Masseverbindungen links hinter der Batterie. Alles schön gereinigt und nun wischt er wieder und blinkt, wie er soll. Gelegentlich stelle ich ein paar Fotos mit kurzer Beschreibung :hack ein, damit das jeder selber machen kann - war gar nicht schwer.


    Gruß K l a u s