Ducato 250 Bj. 2008: Versorgung für 3. Bremsleuchte?

  • Hallo zusammen,


    bei meinem Wohnmobil (Alkoven) funktioniert die dritte Bremsleuchte nicht mehr. Die Leuchte an sich ist jedoch in Ordnung.

    Es kommt laut Voltmeter kein Signal an. Habe beide Leitungen gegen Fahrzeug GND durchgeklingelt und habe keine Verbindung, hochohmig.

    Habe versucht, den Verlauf der Leitungen zum Steuergerät zurückzuverfolgen. Leider ist dies ein Ding der Unmöglichkeit, da die Leitungen irgendwo zw. GFK-Dach und Styropor-Holzdecke verschwinden. Es ist nicht nachvollziehbar, wo die Leitungen entlang laufen.


    Alternative Idee:

    Da nachträglich eine Kamera verbaut worden ist, kann man ziemlich einfach ein neues Kabel zur dritten Bremsleuchte ziehen. Habe mal probehalber die dritte Bremsleuchte an die linke untere Bremsleuchte gehängt. Funktioniert zwar, aber jetzt erscheint eine Fehlermeldung im Cockpit, dass ich das linke Bremslicht kontrollieren soll. Die Elektronik bekommt anscheinend auch mit, wenn zuviel Strom fließt||


    Trotz intensiver Studie von Ducato Handbüchern u. Service Handbüchern:/ ist mir nicht klar, wo die Versorgung der dritten Bremsleuchte bei einer Ducato Kabinenversion herkommt.

    Kann mir jemand einen Tipp geben? Bin langsam mit meinen Latein am Ende.


    Danke und viele Grüße


    ______________________________________________________________________________________________

    Fiat Ducato III 250, 130Multijet, 131PS, EZ: 2008

    6 Gang Schaltgetriebe

    Rimor Super Brig 678

    KM Stand 01.2021 = 101000

  • Solange Du keiner weiß welche Fahrzeug du hast kann Dir keiner helfen, Die Basis ist zwar nett aber wenn Du keinen KaWa hast ist der Aufbau schon nicht ganz unwichtig.

    Grüße aus Kiel

    Ralf


    Ja, ich führe Selbstgespräche, manchmal brauche auch ich kompetente Beratung.

  • du solltest mal messen was die fehlt: + oder minus. bei + hast, wenn keiner auf die bremse steigt eine leitung die nirgends ankommt,

    wie du masse gegen masse misst? keine ahnung.

    ich vermute. wie meistens, ein masseproblem. also ein langes kabel von einer sicheren masse nehmen und mal an die masse des bremslichts halten und dann auf die bremse steigen.

    leuchtet sie - masseproblem.

    wenn nicht das gleiche spiel mit +.

  • Hallo Soul,

    danke für deine Antwort. Deinen Vorschlag habe ich schon ausprobiert, habe eine sichere Masse genommen und gegen + gemessen und die Bremse dabei getreten. Auf beiden Leitungen war dabei keine Spannung.

    Es scheint so, als wären beide Leitungen nicht mit der Elektronik verbunden...

    Eventuell Kabelbruch o.ä.

    Daher wäre wichtig zu wissen, wo das Kabel hingeht... Vermute, dass es vom Basis-Fahrzeug kommen müsste.


    Viele Grüße

  • habe eine sichere Masse genommen und gegen + gemessen und die Bremse dabei getreten.


    nicht messen, was willst ohne last messen? masse an den - anschluss halten, dabei muss die leuchte an der originalen + verkabelung hängen.

    musst wohl verlängern um das durchzutesten.

    also bastel dir eine verlängerung für die + leitung, dann nimmst eine sichere masse, und dann steigst auf die bremse. und nur nicht mir einer alten prüflampe. das mag die elektronik nicht. immer so eine in der art nehmen:

    170694710760.jpg

  • Kabelbaum der andern Rückleuchten zurückverfolgen. Der führt von den Rückleuchten unterhalb des Fahrgestells entlang eines Längsträgers nach vorn zur Kabine. Da sind auch die Leitungen für die Bremslichter drin. Unten in der B-Säule auf der Beifahrerseite ist eine große Verteilung. Da habe ich schon vieles gefunden.