Tempomat im Abenteuermodus

  • Hallo zusammen,


    seit einiger Zeit macht der Tempomat meines Ducatos Zicken.

    Das Auto ist ein 250L, Bj. 2007, 3.0l, 116kW. Der Tempomat wurde werksseitig verbaut, also keine Nachrüstung.


    Manchmal fällt der Tempomat einfach während der Fahrt aus, manchmal geht er in den "Abenteuermodus" und beschleunigt stumpf bis zur Endgeschwindigkeit durch, wenn man ihn nicht vorher abfängt...

    Das habe ich einige Zeit erduldet und irgendwann einfach aufgehört, die Funktion zu benutzen.


    Vor einigen Tagen kamen dann weitere Elektronikprobleme dazu. Im Display erschienen Meldungen wie "ESP nicht verfügbar", "ASR nicht verfügbar", "Hill Climbing Assistant nicht verfügbar".

    Nach etwas Recherche bin ich auf den Bremslichtschalter gestossen. Habe den Stecker abgezogen, die Kontakte gereinigt und wieder zusammengesteckt.

    Außerdem habe ich noch korrodierte Kontakte am Stecker der Heckleuchten gereinigt.

    Danach sind dann die Meldungen aus dem Display verschwunden.


    Nach dem Erfolg hab ich die gleiche Strategie beim Tempomat-Hebel angewendet.

    Hier war die Wirkung aber nur von kurzer Dauer, wenige Tage danach fing die Zickerei wieder an.


    Hat jemand ähnliche Erfahrungen gemacht? Wenn ja, wie seid ihr vorgegangen?


    Habe schon versucht, ein Ersatzteil für den Hebel zu finden, sehe allerdings nur komplette Lenkstockschalter-Einheiten mit Licht/Blinker/Wischer etc.

    Das ist mir dann für trial & error etwas teuer. Gibt es den Tempomat-Hebel im Zubehör einzeln zu kaufen? Gibt es neben der FIAT-Werkstatt eine Möglichkeit, an die Teilenummer zu kommen?

    Auf dem Hebel selbst finde ich nur den Schriftzug DELPHI PBTGF30, allerdings scheint sich das eher auf die Steckverbindung und nicht auf den Hebel zu beziehen.


    Ich habe eine ganze Reihe Beiträge zum Tempomat gelesen, aber leider nichts zu meinem Problem passendes gefunden.

    Wäre euch für Tipps sehr dankbar!


    Gruß


    Horst Brack

  • Hallo Horst,

    ich habe in meinem 2015 er 250/290er auch den werkseitigen Tempomat ..... bisher ohne jegliche Probleme.

    So wie Du das Problem schilderst und auch wegen der sonstigen Fehlermeldungen klingt mir das nach einem Wackelkontakt oder einem Massefehler bei eingeschaltetem Tempomat.

    Wenn Dein Tempomat einfach beschleunigt und dergleichen, also macht was er will, dann ist das wirklich abenteuerlich.

    Fahre damit sicherheitshalber in die Werkstatt, wenn Du selber nichts finden kannst.

    Gruss ausm Rheinland:wink

    Dieter K

    "Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann - das Gegenteil ist schwieriger"
    (Kurt Tucholsky)