Fiat Ducato 290 Probleme

  • Hallo , kann mir jemand helfen !

    Bei meinen Fiat Ducato 290

    Traten während der Fahrt folgende Probleme auf ! Zigarettenanzünder und Tankanzeige fiel als erstes aus ! Dann folgten die Scheibenwischer und Abblendlicht! Guter Letzt konnte der Motor nicht mehr gestartet werden da der Anlasser keinen Ton von sich gab ! Bitte um Hilfe oder Tip !



    EDIT: Neues Thema erstellt/ verschoben, da es mit bisherigen nichts zu tun hat. Gruß Laika78

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Laika78 ()

  • Moin, eventuell mal alle Masseverbindungen überprüfen.

    Bekanntes Problem beim 290ziger.

    Wurde hier schon mehrfach diskutiert.

    Einfach mal Masseproblem 290 in der "Suche" eingeben.

    Oben rechts, Lupe.

  • ich tippe mal auf Lichtmaschine.

    Warum sollen dann zuerst Zigarettenanzünder und Tankanzeige ausfallen?

    Aber das mit der Lichtmaschine lässt sich ja prüfen.

    Wenn bei "Zündung an" die Ladekontrolle leutet und nach dem Start (wo es noch ging)

    die Ladekontrolllampe aus geht, sollte diese laden.

    Ausserdem eventuell mal mit Überbrücken versuchen zu starten.

    Leider hat uns der Themenstarter (noch) nicht mitgeteilt, was er bis jetzt unternommen hat.

  • Masseprobleme und/oder Zündschloss (oder der Stecker) defekt.

    Fürs Zündschloss spricht u.a. der tote Starter. Der Magnetschalter ist nämlich über Plus gesteuert und das geht direkt übers Zündschloss, Masse bekommt der direkt über Massekabel zur Batterie. Licht usw. geht über die Karosserie. Also müssten zwei Masseprobleme gleichzeitig auftauchen...unwahrscheinlich aber nicht unmöglich. Außer das Kabel von Batteriemasse über Karosserie-Hauptmasse (hinter Batterie) zum Anlasser macht zwischen Karosserie und Minus Probleme...auch eher unwahrscheinlich.

    Aber zuerst Massepunkte (Kotflügel Motorraum Fahrerseite, hinter Batterie, Fußraum Beifahrer) säubern/neu machen. Pole nicht vergessen. Kostet nix, Zündschloss schon. Schaden tuts mit Sicherheit nicht.

  • ... Reihenfolge ist ja immer, was einem zuerst auffällt...


    Ich weiß ja nicht, was beim Motor noch über 12v läuft, aber der Diesel als Selbstzünder läuft ja auch ohne 12v. Wenn die Verbraucher dann die Batterie leernudeln, dann geht auch nach dem Ausstellen des Motors kein Starten mehr.


    War ja auch nur ein Tip.


    Gruß Jerome

    Ich bin nicht auf der Welt um so zu sein, wie andere mich gerne hätten...

  • Irgendwie hab ich das vorausgesetzt, dass die Batterie schon geprüft wurde und die o.k. ist. Na ja, egal, geh da immer n bisl von mir aus.


    Wenn die Batterie so leer ist bzw. die Spannung auf Grund fehlender Ladung/defekter Batterie soweit zusammenbricht, dass die Tankanzeige nicht mehr funktioniert, dann fällt das Abstellventil der ESP auch zu und der Motor geht einfach aus. Das braucht nämlich 12V und der Motor den Diesel der da durch geht.

    Aber kann alles sein, bei den Kisten wundert mich nix mehr.


    Batterie-Massepunkte-Zündschloss wäre meine Reihenfolge.

  • Masseprobleme und/oder Zündschloss (oder der Stecker) defekt.

    Fürs Zündschloss spricht u.a. der tote Starter. Der Magnetschalter ist nämlich über Plus gesteuert und das geht direkt übers Zündschloss, Masse bekommt der direkt über Massekabel zur Batterie. Licht usw. geht über die Karosserie. Also müssten zwei Masseprobleme gleichzeitig auftauchen...unwahrscheinlich aber nicht unmöglich. Außer das Kabel von Batteriemasse über Karosserie-Hauptmasse (hinter Batterie) zum Anlasser macht zwischen Karosserie und Minus Probleme...auch eher unwahrscheinlich.

    Aber zuerst Massepunkte (Kotflügel Motorraum Fahrerseite, hinter Batterie, Fußraum Beifahrer) säubern/neu machen. Pole nicht vergessen. Kostet nix, Zündschloss schon. Schaden tuts mit Sicherheit nicht.

    Da bin ich ganz bei "Yogibear". Masseanschlüsse, wie schon beschrieben, prüfen und die Zündschlossprobleme hatte ich bei zwei verschiedenen 290er durch Tausch behoben. Kauft dir aber kein billiges 20,- Euro Zündschloss sondern ein von Magneti Marelli. Das kostet so um die 50 Euro.

    So blöd wie ich es brauche könnt ich mir gar nicht kommen 8o

    750264.png

  • Ein Hallo von der Elbe

    Nur einmal meine „Erfahrung“ mit dem Zündschloss

    Vor 3 Jahren ging mein 290 er während der Fahrt aus. Anlasser u.s.w. funktionierte nicht mehr. Wurde zur Bosch Werkstatt geschleppt, dort stellte der Meister sofort den Fehler fest. Es war ein „Vierer Stecker“ unter der Lenksäulenverkleidung verschmort.

    Neuen Stecker dran und alles gut.

    In diesem Jahr sprang mein Womo nach derTÜV Abnahme in der Halle nicht mehr an, aber der Anlasser drehte den Motor. ADAC Mann kam und stellte fest das kein Strom unten am Absperrventil ankam und somit nicht öffnete. Er legte eine Leitung von der Batterie dahin und das Womo sprang an. Es ging aber vorne das Blinklichter nicht und auch Scheinwerfer gingen nicht. Ausschalten des Motors ging nur durch trennen der gelegten Leitung. Der ADAC Mann meinte das das Zündschloss defekt ist. Dem war dann auch so. Wurde bei der Fa. Albrecht ausgetauscht und nun hoffe ich das alles OK ist.

    Jetzt sind wir in Winterruhe und werden sehen ob es im nächsten Jahr alles I.O. Ist.

    Ich wollte nur einmal hiermit sagen das ev. damals schon das Zündschloss defekt war.

    Ich würde das Zündschloss wechseln.


    FFB 660 I Fiat Dukato 290 2,5 l TD 70 KW/95 PS Bj. 1992 9,5l/100 km Mit meiner "Schwarzen Feinstaubplakette 1" gehöre ich zur "Automobilen Randgruppe" und bin somit ein Hauptsponsor der Bundesregierung

  • Zigarettenanzünder und Tankanzeige fiel als erstes aus ! Dann folgten die Scheibenwischer und Abblendlicht! Guter Letzt konnte der Motor nicht mehr gestartet werden

    Ich tippe auf Massefehler

    Zündschloß eher nicht - in der ersten Stellung "Zündung" an wird Alles, was "Klemme 15" heißt, versorgt. Erst, wenn dann auf "Starten" gedreht wird, kriegt der Magnetschalter über seinen eigenen Kontakt am Zündschloß Saft. Der Zigarattenanzünder wird (zumindest bei meinen 280ern) unabhängig vom Zündschloß versorgt - also eher ein Indiz, daß es NICHT am Schloß liegt.

    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    Viele Grüße aus dem Westerwald
    Alfred

  • Moin

    Ich würde zuerst einmal den Sicherungskasten und die Sicherungen ansehen und auf festen Sitz prüfen.

    Die Halter für die Sicherungen ermüden sehr gern und es kommt dazu, dass es keine feste Klemmung gibt, hatte mein 86er Hymer auch schon.

    MfG

    Klaus