Reifendruckkontrolle nicht verfügbar

  • Während der Fahrt ging die RDKS Leuchte an und im Mäusekino kam die Laufschrift, dass das System nicht mehr verfügbar ist... Hat es mir jemand an der Ampel ausgebaut?


    Hatte schon jemand den Fehler? Luftdruck stimmt, dass alle vier RDKS Sensoren auf einen Schlag die Batterie leer haben kann ich mir nicht vorstellen.

  • Bei mir kam diese Meldung, als ein einziger Sensor nicht funktionierte.

    Einfach weiterfahren wie bisher. Allerdings nervt die gelbe Lampe. Nur zum TÜV muss das dann repariert sein. Gruß HaWe

  • Bei mir kam diese Meldung, als ein einziger Sensor nicht funktionierte.

    Einfach weiterfahren wie bisher. Allerdings nervt die gelbe Lampe. Nur zum TÜV muss das dann repariert sein. Gruß HaWe

    Hallo HaWe,


    die Meldung System nicht verfügbar kam dann wirklich? Das ist komisch...


    Mit Multiecuscan habe ich alle vier Sensoren finden können.


    Da wird mir der Gang zum Freundlichen wohl nicht erspart bleiben.

  • Von der Formulierung der Meldung weiß ich es nicht mehr ganz genau. Es gibt ja keine volle Textanzeige, sondern der Text läuft in Bruchstücken durch. Ich hatte das für die Werkstatt fotografiert, die Bilder aber leider nicht gespeichert.

    Überleg Dir, ob Du damit wirklich zu Fiat gehst.

    Die kommen manchmal mit dem, was ihre Geräte auslesen, nicht klar hinsichtlich einer Lösung.

    Ich war damals bei Bosch, habe 4 neue Reifen montieren und dabei gleich die RDKS-Ventileinsätze tauschen lassen; wollte aber, dass sie den Sensor vorn auf 3,8 und hinten auf 4,8 einstellen, anstatt der werkseitig (im Steuergerät) hinterlegten 5,5 vorn und hinten.

    Da haben sie sich echt einen abgebrochen und sagten mir am Ende "geht nicht, mit unserem System kommen wir bei Fiat nicht rein; haben alles (aus)probiert".

    Haben sie aber doch geschafft; es nur nicht erkannt oder beim Erkennen genervt aufgegeben.


    Dir viel Erfolg. Gruß HaWe


    P.S.: Ah, habe die Fotos doch noch in den Tiefen des Smartphones gefunden:

    "Reifendruckkon"

    "trolle nicht"

    "verfügbar".

    Wie gesagt, ein Sensor war defekt.

  • Ich kenne diese Meldung von einer vermeintlichen Störung auf dem CAN-Bus durch ein nachgerüstetes HeadUpDisplay an der OBD-Buchse.

    Bei mir verschwand die Meldung tatsächlich nach mehrfachem Starten und nachdem ich sie zunächst drei, vier Mal in unterschiedlichen Zeitabständen und Dauern gesehen habe ist sie seit ca. einem Jahr verschwunden ;-) (...nein: Das HUD ist immer noch drin ;-))


    Gruß Handfest