ABS leuchtet auf .

  • Bei meinen Hymer BJ 96 mit 230 Basis leuchtet seit kurzem das ABS Licht.

    Was bedeutet das für mich muss ich sofort zur Werkstatt und was ist die mögliche Ursache?

    Kennt jemand ein zuverlässiger und bezahlbare Werkstatt in Hamburg?

    Adriaan

  • sofort zur Werkstatt glaube ich nicht, Du musst Dir aber bewusst sein kein ABS aktuell zu haben und dementsprechend vorsichtig fahren.


    der Fehler kann auf Grund deiner Beschreibung so nicht eingegrenzt werden, von Steuergerät uber Radsensor bis mangelhafte Steckverbindung kann es alles sein

    Gruß Martin
    :ubria ______________________________________ :prost

  • Hallo,

    geh zu Kühl nach Elmshorn, eine top Werkstatt.

    Die wissen was sie machen. War auch schon 2x dort.

    4 andere Werkstätten hatten den Fehler nicht gefunden.


    Gruß Thomas

    Ein Leben ohne Wohnmobil ist möglich, aber sinnlos;)

  • Hallo,

    Hat dein Fahrzeug denn ABS verbaut? Bj. 96 ? Wenn ja sitzt das Steuergeräte vorne links beim Stossfänger. Da gammeln gerne die Kontakte weg. Die Steuergeräte gibt es nicht mehr. Könnte also zu einem Problem werden.

    Grüße Rainer

  • Moin Adriaan, dann hast Du ein Problem: Es gibt kein Steuergerät und keine Sensoren als passenden Ersatz neu zu kaufen.

    Ich habe folgendes durch:

    - Sensor beim Ausbauen zerstört, ohne vorher vernünftig durchzumessen.

    - festgestellt, dass es keinen passenden Ersatzsensor gibt

    - Sensor mit passenden elektrischen Daten so zurechtgefeilt, dass er in die Achse passt - Fehler ist da geblieben

    - Auslesegerät für Steuergerät gekauft - Fehler ließ sich nicht löschen kam wieder.

    - Steuergerät ausgebaut und zu einer Firma zur Reparatur gegeben - kam zurück als nicht reparierbar (Da ist auch nichts zu reparieren, kostete 50,-€)

    - Gebrauchtes Steuergerät von einem Iveco gekauft - fehler ließ sich löschen

    - Schnell zu TÜV gefahren und rüber gekommen

    - Auf der Rückfahrt vom Tüv Leuchte wieder an, ließ sich nicht löschen

    - für 500,-€ ein anderes gebrauchtes Steuergerät gekauft und weggelegt - wird wohl frühestens zum nächsten Tüv eingebaut

    - seit dem mit Leuchte gefahren - sehr vorausschauend und immer auf der Hut.

    Zu dem Thema habe ich ich im Forum viel Hilfe bekommen - noch mal Dank dafür.

    Wenn Du mal in das geöffnete gerät reinschauen willst, kann ich Dir das schicken (Muss ich wieder zurück haben), dann siehst Du, dass man das auffräsen kann aber kaum reparieren.

    Es wäre schön, wenn Du über den weiteren Fortgang berichtest, weil das Thema beim nächten Tüv wieder vor der Tür steht.

    Noch ein Nachsatz: Das ABS gerät ist bei dem Auto der Ersatz für den Bremskraftregler. Weil mein WOMO aber an der Gewichtsgrenze ist, wäre der Bremskraftregler eh ohne Funktion.

    Gruß, Burgfried

  • Moin, noch ein Nachsatz:

    Ich habe mit einem Tüv Menschen die Umrüstung auf Bremskraftregler diskutiert.

    Es reicht nicht, einen Regler einzubauen, sondern es muss alles weg, was an ABS erinnert. Das macht praktisch keinen Sinn und ist teuer aber ist wohl unumgänglich.

    Gru?, Burgfried

  • Moin, noch ein Nachsatz:

    Die Nummer des passenden Gerätes ist 273 004 275

    Ist im eingebauten Zustand von unten zu sehen, ist unterhalb des Steckers auf den "Bosch" Schild zu finden.

    Vielleicht achtet mal jeder drauf, der an einem Schlachtfahrzeug vorbei kommt.

    Gruß, Burgfried

  • hallo,


    ich glaube dieses ABS hat oben einen deckel. den aufschrauben und dann kommen zwei grosse relais zum vorschein.


    und diese zwei , oder eines davon , ist defekt bzw hat brennrückstände an den kontakten.


    entweder lässt es sich reinigen oder neu.


    grüsse

    franz

  • Hi,

    Burgfried, du machst dir viel Mühe... allerdings meldet sich ja der Themen Starter nicht. Daher ist das alles müßig. Ich habe immer noch Zweifel ob da ein ABS verbaut ist.

    Grüße Rainer

    Es ist ein ABS eingebaut und sitzt dort wo hier im threath beschriebenen.

  • Hi,

    Adrian schön das du dich gemeldet hast. Etwas mehr Infos wären vielleicht hilfreich damit man etwas gezielter helfen kann.

    Die Kontrollampe sitzt natürlich im Amaturenbrett. Da nicht alle 230 ein ABS an Bord haben kann das mit der stillgelegten Lampe gehen. Profis würden jetzt ein 3 Sekunden Verzögerungsschaltung einbauen, dann merkt es keiner. Allerdings sollte der Weg doch in die Problemlösung gehen.

    Grüße Rainer