Bremse wurde heiß

  • So nachdem ich für die HU vorne die Sattel die Gummischläuche und die Hälfte der Metallleitungen erneuert hatte, war ich gestern sehe überrascht. Als wir ca. 150km Autobahn fuhren teils mit stopp und go wurde mein Bremspedal sehr hart ohne Druckpunkt. Ich bin dann auf den Rastplatz und merkte vorne links wie rechts sehr heiße Bremsen. Ich entschied mich dann weiter zu fahren. Heute hab ich den Sattel dementiert und die Kolben ließen sich einwandfrei zurückdrücken.

    Kann ev. Der Hauptbremszylinder so ein Phänomen hervorrufen? Wie gesagt ich hatte ein absolut hartes Bremspedal.


    Bin auf eure Meinungen gespannt.


    MfG Joachim

  • Hallo Joachim,

    wenn das Pedal hart ohne Spiel wird kommt der Hauptbremszylinder wahrscheinlich nicht weit genug zurück um die Bohrungen zum Vorratsbehälter zu öffnen. Bei den meisten Bremsanlagen kann man zwischen Bremspedal und Hauptbremszylliner den Abstand einstellen. Wenn Du die Verbindungsstange verkürzt, sollte das Problem beseitigt sein. Das Pedal sollte etwas Spiel haben. Fluit intake and return port muss bei entlastetem Bremspedal offen sein.

    Viel Glück,

    Horst

  • Hallo,

    da ich selbiges Fahrzeug besitze, fallen mir spontan 5 Sachen ein.

    1: ist der neue Bremschlauch identisch mit dem alten

    2: sind die Bremsschläuche an den richtigen Kolben (oben, unten) geschraubt

    3: hast du auch richtig gut entlüftet

    4: Gleitstifte ordentlich mit Bremsenpaste (ATE) bestrichen

    5: Bremsschläuche knickfrei in allen Lenkradstellungen

    Die Bremsschläuche werden erst am Sattel dann an der Metalleitung befestigt. Verdrehfrei!!


    Gruß Christian

  • Hallo Danke ihr zwei.

    Mit dem Hauptbremszylinder hab ich verstanden. Nur versteh ich nicht warum das Pedal jetzt wieder absolut i.O.ist vom Weg.

    Die Schläuche waren von A.A und sind von der Länge Identisch gewesen.

    Ob der Platz zylinderund Metallleitungen wieder der gleiche ist werde ich noch prüfen.

    Werde eure Vorschläge dann mal abarbeiten und längere Probefahrt machen. Danke

  • Hi,

    Also irgendwie ist das EAs bei dir aufgetreten ist komisch.

    Wenn die Bremse heiss ist wird das Pedal eher weich. Wie heiss war sie. Könntest du die Felge noch anfassen?

    FAS harte Pedal könnte auch auf ein Problem mit dem Bremskraftverstärker hindeuten. Tritt ein paar mal mit abgeschalteten Motor die Bremse. Dann geht der Unter Druck raus. Hat es sich so angefühlt? Dann könnte ein Schlauch undicht sein.

    Sonst so wie vor mir beschrieben. Prüf mal ob das Bremspedal leichtgängig ist. Wenn das hängt können solche Symptome auftreten.

    Grüße Rainer

  • Also Aktuell kann ich im abgeschaltet Motor das Pedal weit durchdrücken, so wie das früher auch war. Sobald ich den Motor anlasse wird das Pedal härter so wie das früher auch war. Das ist ja das verrückte im Moment ist alles wie früher.

    Die Felge war auf jeden Fsll so heiß das ich sie nicht länger hätte anfassen können. Im Rollen merkte man auch das der nicht frei lief.

  • moin

    ich bin ziemlich sicher das er der hauptbremszyl ist .

    ich hatte so was bei meinen audi 200 20v quattro .

    auf dem weg nach hause merkte ich das die bremsen zu machten (stadtverkehr ).

    bremse heiss felgen heiss ,

    ich kannte das problem schon .

    habe dem hauptbremszyl mit selter ( an der tanke gekauft ) alle paar km gekühlt .

    bin auch super nachhause gekommen .

    zyl getauscht , alles war wieder gut


    gruss

    moin

    ich habe zum glück nur alte sachen .

    alte audis

    alte motorräder

    altes wohnmobil

    alte frau .

    aber das läuft ganz gut ,und immer

    gruss

  • Mein Tip ist, dass eine Ausgleichsbohrung (siehe Bild oben „equalisation port“) verstopft ist. Eventuell hat sich beim neu Befüllen mit Bremsflüssigkeit was gelöst und dort abgesetzt und lässt die Bremsfüssigkeit von dort nicht mehr zurück. Merkt man im Moment nicht, aber bei Erwärmen liegen dann die Beläge leicht an.

    Sowas kann passieren, wenn die Bremsflüssigkeit alt war und/oder sich irgendwo Verkrustungen lösen.

    Genau das hatte ich am Motorrad vorne, ist nicht ganz vergleichbar, aber exakt gleiches Verhalten.
    Ich würde den HBZ wechseln, vor allem wenn der schon ein paar Jahre aufm Buckel hat. Dann hast deine Bremse fast komplett durchrepariert.

  • So das super Wetter genutzt und den HBZ getauscht. Den alten HBZ konnte man im ausgebauten Zustand drücken und man merkte deutlich die ersten paar mm gehen hakelig. Kann mir gut vorstellen das dies das Problem war. Die nächsten Fahrten werden es zeigen.


    MfG


    Joachim

  • So nachdem ich für die HU vorne die Sattel die Gummischläuche und die Hälfte der Metallleitungen erneuert hatte, war ich gestern sehe überrascht.

    Du wirst sicherlich nach der umfangreichen Reparatur die Bremsflüssigkeit getauscht haben oder zumindest die Bremsanlage entlüftet haben.

    Hast Du das mit Unter- oder Überdruck an der Bremsanlage gemacht, oder hast Du mit dem Fuß die Bremsflüssigkeit bewegt?

    Dabei drückt man gern den Bremskolben im Hauptbremszylinder in einen Bereich wo der sonst nicht arbeitet. Gerade bei älteren Bremsanlagen kann dazu führen dass der Hauptbremszylinder nicht mehr funktioniert. Ich wechsele die Bremsflüssigkeit nur noch mit leichtem Überdruck im Vorratsbehälter.

  • Ja Hab das nach der alten Methode gemacht, mit dem Fuß pumpen. Mag wirklich sein das der HBZ dabei einen wegbekommen hat. Ich hab den noch hier liegen, werde den auch noch zerlegen um zu sehen warum der so hakelig geht das erste Stückchen. Beim Ausschütten der Restsuppe kam auch sehr schwarze Brühe zum Vorschein, ich denke Gummireste. So hab ich jetzt nen sauberen Behälter und neuen HBZ. Da sollte erstmal nix mehr drankommen. Hinten sind im Sommer neue Bremsenteile reingekommen.

    Aber dank des Schwarmwissens hier, wurde ja relativ schnell der HBZ identifiziert.

    MfG


    Joachim