oh Mann, hoffentlich nicht ZKD

Aktuell sind bis voraussichtlich Mitte Oktober 2021 keine Neuregistrierungen möglich
  • Hallo Gemeinde,

    unser Dicker hatte ja 'nen neuen Kühler und WaPu bekommen,

    jetzt bekam ich gestern den Anrufe meines Sohnes, der grad auf Tour ist, dass die Kühlwasserleuchte (Wasserstand) leuchtet.

    na gut erstmal aufgefüllt und heute habe ich selbst mal gucken können. Noch (?) ist voll, und ich habe auf den ersten Blick auch keine Leckstellen im System gesehen, aber...

    - die Kühlflüssigkeit sieht mir leicht "masselig" aus, Na gut der Motor hat jetzt über 200.000 runter, da kann auch die neue Flüssigkeit vlt noch Restverschmitzungen lösen.

    - EIgentlich dürfte er ja keinen Verlsut haben, ausser, dass es sich nach de rKomplettentleerung usw erst noch mal "setzen" muss, ...vielleicht.

    - Nun hat er 2000 km zum "setzten" gehabt.


    Und nun?

    bin grad etwas verunsichert und mir würde nach neuer Kupplung und dem ganzen Kram jetzt noch fehlen, dass die ZKD einen weg hat. (oder der Kopf...brrr) Dann wird's nicht nur ein Groschengrab und man muss sich nene Abschied vlt doch überlegen... (oh nee)


    Welche Möglichkeiten gibt's zum Feststellen?

    ich kenne

    - Blubbern im Kühlsystem

    - Schaum am Öldeckel


    und dann müsste man vlt mal abdrücken oder was gibt's noch?


    Höre gern was von euch.


    Ach so,

    Der Motor ist ja nun nicht grad ein Musterwerk der Feingliedrigkeit, was muss man denn so hinlegen in einer Werkstatt?

    Wieder nen 1000er?


    vG

    Rainer

  • Hallo,

    Erstmal beobachten. Wasser im Öl oder Blubbern im Vorratsbehälter sind sichere Anzeichen. Man kann das Kühlwasser auch prüfen lassen. Dort wird auf Verbrennungsrückstände geprüft.

    Grüße Rainer

  • Nase in den Kühlmittelbehälter stecken und riechen, wenn es nach Abgas riecht ist es die ZKD oder eine Laufbuchse

    Grüße aus Kiel

    Ralf


    Ja, ich führe Selbstgespräche, manchmal brauche auch ich kompetente Beratung.

  • Ich denke, dass die den nicht sauber entlüftet haben. Die 230er machen das ja automatisch, da vom Heizungswärmetauscher ein Schlauch zum Behälter geht. Mach mal den Heizungsregler auf warm und lass den n bisl laufen oder fahr ne Runde...ich wette, dass dann wieder was fehlt. Dann sollte es das aber gewesen sein. Meiner Meinung nach.

  • Wenn du weiterhin keinen Verlust hast dann war da nicht genug eingefüllt, bzw. nicht komplett entlüftet.


    Ich würde das beobachten und wenn der Kühlwasserstand sich nicht ändert das ganze abhaken.

  • Danke,

    ja, das sind die Möglichkeiten, Der Schrauber sagte, er habe sogar "unterdruckbefüllt"

    also gefahren ist er seit dem Kühlerwechsel bestimmt schon 1500 km.

    Direkt anch dem Wechsel hatte ich nen halben Liter nachgefüllt und jetzt war halt "minimum" ,

    Wie gesagt, nix blubbert, kein Schaum, keine weißen Wolken, und keine Kurzstrecke.

    ich werde erstmal beobachten, habe aber ein ungutes Gefühl...vor Allem wollen wir demnächx mal nach Fankreich und auch wieder zurück.

  • Es kann lange dauern bis alle „ Luftlöcher“ aus so einem Kühlsystem raus sind.

    Wenn also keine der zuvor geschilderten Alarmzeichen erkennbar sind und du auch keinen Flüssigkeitsverlust erkennen kannst würde ich nochmals auffüllen und gut ist.

    Das auch neue Flüssigkeit bei alten Motoren wieder nach kurzer Zeit „ dreckig“ aussieht ist auch normal.

    Insbesondere Rostrückstände ( durch Fahren mit Wasser ohne ausreichend Kühlzusatz)sind hier eigentlich fast nie ganz rauszubekommen .

    Martin

  • Danke für die Beruhigungspille(n)

    Werde es so machen und versuchen zu genießen, statt das Gras wachsen zu hören.

    Muss jetzt erst noch mal ne Sitztruhe umbauen.. :S

    vG

    Rainer

  • Hast du n peugeot oder Citroen? Weil beim ducato gibt es gar keine Kühlwasserstand Anzeige! Ich habe die nachgerüstet. Die Anzeige für Wasser im Diesel wird jedoch häufig mit Kühlwasser verwechselt....

    Nur mal so 🤷🏻‍♂️

    Gruß Sven

  • Hast du n peugeot oder Citroen? Weil beim ducato gibt es gar keine Kühlwasserstand Anzeige! Ich habe die nachgerüstet. Die Anzeige für Wasser im Diesel wird jedoch häufig mit Kühlwasser verwechselt....

    Nur mal so 🤷🏻‍♂️

    Gruß Sven

    Hey Sven,
    Peugeot, und die Anzeige ist nagelneu samt Behälter

  • Hallo zsammen,

    so zurück aus dem Urlaub. Bergauf bergab...BAB und Landstraße ...so rd 5000 km....

    und er verliert Kühlwasser, da gibt's m.E. keinen Zweifel. Habe auf max. gefüllt und dann kam mein Sohn zurück und meinte, die Lampe würde leuchten in der Kurve. Ja, das kenn ich schon.. also aufgefüllt und dann sind wir los. Am Urlaubsort mal geguckt und da fehlte rd 1/4 l würde ich sagen. (immer KALT geprüft, klar). naja, aufgefüllt und heute zuhause, da steht er wieder zwischen min und max.

    Vor der letzten Tour hat mein Schrauber nochmal geguckt und aber alles äußerlich für dicht befunden, und über den Deckel bläst er auch nix raus, das würde man sehen, denke ich.

    Immer noch kein Schaum im Öl und kein Blubbern im Kühlmittelbehälter. Bin ehrlich gesagt etwas ratlos. Mein privater "Luftsacktest" ergab jedenfalls keinen merkbaren austritt und die Schläuche waren auch net fest.

    Donnerstag treff ich mich nochmal mit dem Schrauber, mal sehen, was der sagt

    DENN

    mir ist auf der Fahrt noch was aufgefallen

    1. habe ich den Eindruck, dass er nicht mehr so die leistung abgibt, wie früher (okay sind jetzt 209.000) irgendwie braucht er richtig Drehzahl. im 3. so ab 50 und im 4 so ab 70. (habe keinen DZM) bevor er ans Rödeln kommt. Das war doch früher nicht :S:huh:...nicht so..
    2. gibt er, wenn er was leisten muss, also z.B. ordentlich Beschleunigen oder bergauf, um da halbwegs ordentlich hochzukommen ein Geräusch ab, das mich so an eine Druckluftpistole erinnert. Weg ist das sobald ich Gas wegnehme oder einfach "cruise". Habe daraufhun mal geguckt., ob die Luftschläuche rissfrei sind, aber das sieht mir so aus. Schellen sind auch fest. Mal sehen, was am Donnerstag bem Date mit dem schrauber rauskommt.
      hat jemand von euch ne Idee? Kann das'wastegate" zu früh abblasen oder im eimer sein?
    3. Die Temperatur. Trotz neuem Kühler, Thermostat usw. lass ich mich nicht davon abbrnigen, ...er wird wärmer als früher. Beim "cruisen" so um die 85 Grad, wenn er 110 auf der BAB fahren muss, dann knapp über 90. auch das war füher nicht so :|. Und 110 ist für nen Kastenwagen nun nicht die Welt. Viel schneller wird er jetzt aber auch nicht mehr, und von den über 140 Werksangabe ist er meilenweit entfernt. (NEIN ich fahre nicht 140 sondern 110, max 120 und da verbraucht er um 8,5 l, was an sich ziemlich geil ist.) Habe das nur Sonntag auf der Rückfahrt mal getestet auf leerer BAB.
    4. Nun könnte man ja auf die idee kommen, dass die ZKD oder der Kopp oder.. doch einen weg hat. Denke, wir werden mal CO2 im Wasser prüfen,

    das macht mich alles echt raschelig, denn ob ich Bock hab' nochml in ne Instandsetztung zu investieren, weiss sich net. Denn die Heizung spinnt auch wieder...

    Drückt mal die Däumchen


    werde weiter berichten.


    Gruss

    rainer

  • hallo rainer ,


    vielleicht ist auch dein kühler hinüber. wenn die alt sind dann kühlen die nicht mehr so gut.


    und wegen deines wasserverlustes , du würdest es am öl sehen oder auch am auspuff.


    es kann auch sein das dein kühlerdeckel defekt ist.


    oder marderbiss in den schläuchen. ODER , wenn du einen ölkühler hast unten am ölfilter !!!! vielleicht

    ist der durchgerostet nach aussen. Hatte ich auch schon.


    grüsse

    franz

  • Hi Franz, Danke

    • Kühler ist nagelneu,
    • ebenso beide Thermostaten
    • und Wasserpumpe
    • und Augleichsbehälter mit neuem 1 bar Deckel. Also, das würde ich quasi ausschließen wollen.

    Schläuche sind, soweit ich das beurteilen kann okay. Das macht mich ja so raschelig.


    Ölwechsel war auch und Ölfilter ist 2 Monate alt.

    aber wir schauen nochmal nach am Donnerstag.

  • Also meine ZKD war durch, der hat Wasser verbraucht aber das Öl war okay, es hat nicht geblubbert, er hat nicht gequalmt. Ganz für unmöglich halte ich es nicht. Aber erstmal alles andere abklopfen.

    Grüße, Sebbi
    ______________
    Gesendet von meinem myPhone mit TalkABull.