Dehnstoffelement J5/ Ducato 290 - gibt es das noch irgendwo?

Aktuell sind bis voraussichtlich Ende Oktober 2021 keine Neuregistrierungen möglich
  • Nach etwa einem Jahr haben wir es endlich geschafft Tucholsky abzudichten, beide Simmeringe hatten geleckt, danach der Ölkühler, zum Schluß die Dieselpumpe.
    Der Freundliche, der nun die Dieselpumpe abgedichtet hat, erklärte mir, dass das Dehnstoffelement defekt sei, darum läuft er beim Kaltstart kurz unrund und qualmt.

    Er meinte, dass dieses Teil seit 12 Jahren nicht mehr hergestellt wird und daher auch nicht mehr zu bekommen sei...


    Hat jemand eine Idee, woher man das eventuell doch noch bekommen könnte? Pumpe ist eine Lucas CAV MA 260 (ist das dafür relevant?)

    Besten Dank Euch und schöne Grüße!

  • Hänge mich hier mal rein... seit heute , etwas Kühler, qualmt mein J5 nach dem Start auch sehr stark und läuft leicht unrund.

    Dehnstoffelement, noch nie gehört.

    Aber kann man beim J5vein Vorglührelais mit Nachglühzeit nachrüsten?

    Und wo sitzt das Vorglührelais?

    Vg Uwe

    Knaus J5 70 KW, Bj 90. H-Kennzeichen

  • Wenn der Motor Glühkerzen hat, ist das einfach. Ich habe das Vorglührelais entsorgt. Ein 100A Relais eingebaut und mit einem Taster

    mit Kontrollampe am Armaturenbrett, kann ich nun solange glühen wie ich will und nicht das Relais. Hatte auch 180 Sekunden Nachglühzeit, so ein Quatsch. Mein Wagen wäre fasst abgefackelt, Vorglührelais hat geklebt und 30 Minuten geglüht.

    Wolfgang

  • Okay, mein Vorglühreöais hab ich gefunden. Sitz rechts am Kotflügel.

    Der Vorbesitzer hat schon einges geändert.

    Das Zündschloss ist nur noch zum Strom geben. Dann geht erst die Vorglühbirne aus, und dann muss man noch auf saß klicken dieses Relais warten. Dann wird über einen externen Starter gezündet.

    Vg Uwe

    Knaus J5 70 KW, Bj 90. H-Kennzeichen

  • Dann schließ einmal ein Voltmeter an an die Sammelschiene der Glühkerzen. Die Spannung bricht ca. 1-2 Volt ein beim glühen. Nehme dann die Zeit, wenn der Motor läuft, bis sie auf 14,2V ansteigt. Dann hast Du die Nachglühzeit. Wenn das auch 180 Sek. dauert , weist Du was los ist. Wolfgang

  • Hallo Uwe

    Auf den Glühkerzen ist eine Kupferschiene ca. 15x3mm. Da hast Du den Plus beim glühen.

    Ich bin da auch drauf reingefallen, das Relais rechts neben der Batterie sagt einmal bei ca. 7 Sekunden, Lampe aus, kannst starten. Dann kommt nach ca. 15 Sekunden ein klick. Habe angenommen, damit ist das Glühen zu ende. Weit gefehlt, nach exakt 180 Sek. sprang die Spannung auf 14, 3 Volt. Das glühen war zu ende. Ich habe mich gewundert, warum die Lima so lange braucht um auf Spannung zu kommen. Hoffe geholfen zu haben.

    Ich habe im Womo eine 3 Minuten Eieruhr mit Sand, das funktioniert wunderbar.

    Wolfgang

  • star-event

    Verstehe nicht, was diese Erklärung bewirken soll ? Ich habe das für jeder Mann verständlich beschrieben. Der Mann hat eine vernünftige Frage gestellt. Komischerweise, kann ich in dem Bericht nichts finden von 180Sek. Nachglühzeit. Was soll so ein Quatsch ? In Sibirien bei - 50°C ok. Verständnis der Materie ist schon vorhanden !

    Gruß Wolfgang ( ist eine Frage der Höflichkeit )

  • Das Teil sitzt hinten am Kopf. Ein großer zylindrischer Aluklumpen, Bowdenzug zur ESP. Der Zug muss spannen wenn es noch okay ist und locker sein wenn der Bock warm ist. Wenn er unrund läuft würde ich erst mal die Glühkerzen erneuern. Zieht man an dem Hebel den das Dehnstoffelement bedient steigt hauptsächlich die Leerlaufdrehzahl. Ich habe ich Kopf dass sich der Einspritzzeitpunkt etwas verschoben ist. Den Hebel kann man auch von Hand ziehen, wenn er dann immer noch qualmt ist es eher ein Problem der Kerzen oder die Düsen sind fertig.


    Opa25867 : Hab dich nicht vergessen bezüglich der Dose. Ich melde mich die Tage bei dir.

    Grüße, Sebbi
    ______________
    Gesendet von meinem myPhone mit TalkABull.

  • Sebbi kein Stress... hab die Anschlüsse mal getauscht... und alles gängig gemacht. Nun scheint es das meine Warnleuchte auch nicht mehr angeht. Werde noch die Tage mal den Schlauch wechseln.. und dann mal sehen .


    Werde mir das morgen nochmal anschauen... mal sehen ob ich den zylindrischen Aluklumpen finde...

    Die erste Minute scheint er leicht unrund, unsauber zu laufen.

    Glühkerzen erneuern... mal sehen, hab da etwas Respekt vor weil immer öfters von abgebrochenen Glphkerzen bei älteren Fahrzeugen berichtet wird...


    Schönen Sonntag noch

    Knaus J5 70 KW, Bj 90. H-Kennzeichen

  • Ich weiß nicht wie oft das passiert, ich kenne die Horrorgeschichten. Meine gingen problemlos raus, allerdings kommt man beschissen dran.

    Grüße, Sebbi
    ______________
    Gesendet von meinem myPhone mit TalkABull.

  • Die Glühkerzen sind aber nur für das Starten zuständig. Für einen unrunden Lauf sind somit nicht die Glühkerzen verantwortlich.

    Wenn der Motor die erste kurze Zeit nach dem Start unrund läuft und qualmt, dann kann das ein Anzeichen für eine oder mehrere defekte Glühkerzen sein, da der/die betreffenden Zylinder/Vorkammern/Wirbelkammern noch zu kalt sind um sauber zu zünden. So ganz allein durch adiabatische Kompression gehts halt (anfangs) doch nicht. Deswegen haben auch viele Diesel eine „Nachglühzeit“.

  • Der J5 glüht nicht nach meines Wissens. Zumindest geht die Lampe sofort aus wenn du startest.


    Ist aber keine Sache, der springt auch bei 0 Grad problemlos an wenn die Kerzen okay sind.

    Grüße, Sebbi
    ______________
    Gesendet von meinem myPhone mit TalkABull.