Ducato 2,3l multijet 120PS springt nicht an !

  • Hallo,

    wollte heute das Fahrzeug starten, Batterie ist da (knapp 12V) bei Zündung leuchtet alles aber beim starten passiert nix nicht einmal ein klicken des Anlassers. Display normal (also es geht nichts aus)!

    Habe im Motorraum alle Kabel und Sicherungen kontrolliert alles okay auf den ersten Blick.

    Ladegerät hängt jetzt dran mal sehen ob eventuell die Batterie futsch ist aber dann müsste ja gar nix gehen.


    Hat jemand ein Tipp was ich noch kontrollieren kann?


    Gruß Jürgen

  • moin,


    lade die Batterie voll und prüfe dann. 12V heisst die Batterie ist stark entladen. Paar Kontrolleuchten schafft die trotzdem meist noch :wink


    Gruss Emil

  • Was soll das Fremdstarten bringen? Wenn beim Starten mit der Originalbatterie die Beleuchtung hell bleibt aber kein Geräusch vom Anlasser zu hören ist gibt es andere Probleme.

    Sorry, war nur eine Vermutung. Knapp 12 Volt ist nicht viel.

    Die Kontrollleuchten sollen brennen, das die Beleuchtung hell ist, habe ich so nicht interpretiert.

    Viele Grüße vom Niederrhein. :wink

    Rolf

  • Hallo,

    Batterie jetzt 24Std. geladen ca. 13,5V bei Zündung leuchtet alles normal beim starten bricht nichts weg Radio usw. läuft einwandfrei weiter.

    Fremdstarten verhält sich gleich.

    Muss wohl doch am Anlasser/Starter liegen oder hat jemand mal was ähnliches gehabt ?

    Da das Fahrzeug auf der Straße steht und der Anlasser unten verbaut ist muss ich mir erst mal was einfallen lassen eventuell ist auch die Masseleitung am Starter oxidiert die von Karosserie zum Getriebe ist neu.

    Gruß Jürgen

  • Früher haben wir auch schon mal mit dem Hammer oder dickem Schraubenzieher auf den Anlasser gekloppt. Vieleicht hängt ja auch das Ritzel. Könnte ja sein. Aus der Ferne ist der Fehler immer schlecht zu finden.

    Gruß Bernd

  • hallo jürgen ,


    vielleicht ist am anlasser nur ein kabel ab ! evtl das von der erregerspannung.

    dein zündschloss könnte kaputt sein. passiert öfters und wird auch noch

    begünstigt wenn ziemlch viel am schlüsselbund dran hängt.


    grüsse

    franz


    wenn du unterm auto liegst. leerlauf einlegen und mit einen kabel vom batterie plus auf den anschluss am anlasser mal kurz draufhalten. dann wir sich der motor wieder melden.

  • Hallo,

    einiges gemacht, Massekabel geprüft, neue Batterie weil die Werkstatt meinte auch trotz ca 13V könnte eventuell die 800A nicht kommen, Fremdstarten leider alles kein Erfolg.

    Beim Anlasser habe ich drauf geklopft und die Kabel geprüft, werde den jetzt tauschen ist ja auch schon ca. 11Jahre alt ;)

    Bei den verschiedenen Anbieter gibt es eine Masse von verschiedenen Möglichkeiten....Kann mit jemand von euch einen guten Anlasser empfehlen der Original kostet ja ca. 450€ und bei den Zubehöranbietern ca. 100€. Anhand der Schlüsselnr. 4136/ADM habe ich auch schon gesucht auch schon angefragt aber man bekommt kaum eine Antwort.

    Vielleicht klappt es jetzt, Danke

    Gruß Jürgen

  • hallo,


    und wenn du von der batterie plus mit einen kabel weggehst und da drauf geht am anlasser an der die erregerspannung ankommt rührt sich da was ????!!!!


    hatte ich oben schon geschrieben. dann ist nämlich dein zündschloss defekt bzw nur die platine unten mit den kontakten.wenn sich der anlasser rührt.

    rührt sich der anlasser nicht ! ist entweder keine masse vorhanden oder der anlasser hinüber.


    hatte ich bereits unter #9 geschrieben.


    grüsse

    franz

  • Hallo


    Also, wegen "Anlasser defekt" :

    Wenn nicht mal ein klacken zu hören ist, und alles andere ( Masse, Kabelunterbrechung, Zündschloss usw. ausgeschlossen ist), dann liegt es am Magnetschalter. Diesen kann man einzeln wechseln, es muß nicht der ganze Anlasser sein.


    Robert

  • Hallo balou,


    mein Kawa ist im Sommer 2009 bei Sevel vom Band gerollt mit dem gleichen Motor & Getriebe wie deiner. Ich hatte zuerst einen Anlasser bestellt, der für die häufigeren 130 PS Versionen angegeben war. Der passte aber nicht. Vermutlich anderes Schwungrad. Der nächste passt aber: Alanko 439879 mit 2,5kW. Man bekommt den Ausgangs-Testreport mit Drehmoment- und Leistungskurven mit dazu, was mein Vertrauen gleich erhöht hat 😀.


    Gruß klacks

  • Hallo,

    lkwschrauber wie bei Franz...wenn ich 12v anlege passiert nix und wenn ich prüfe kommt auch Strom am Anlasser an, also Anlasser futsch.


    JACKYTWO , Robert wäre auch möglich klar aber ich möchte da nur einmal ran und dann in nächster Zeit nicht mehr also ist mir ein wenig mehr Geld auch okay, aber 450€ ein wenig zuviel da es ja auch für rund 100€ gibt und der kaputt ist kann ich mir schnell einen neuen holen.


    klacks , Danke für die Info das hilft mir weiter, schau mir denn gleich mal an ;)