Probleme beim Anlassen im Winter

  • Beim Anlassen meines Ducato 1,9 Liter Diesel 230 (1996) (Fiat-Motor) im Winter unter ca. 3 Grad habe ich folgende Probleme. Nach Vorglühen springt er sofort an, qualmt dann aber (hell) und geht dann gleich wieder aus und springt dann nur noch sehr schlecht an. Wenn ich gleich beim Anlassen Vollgas gebe und dann (wenn er angesprungen ist) weiter Vollgas gebe, kann ich Glück haben und der Qualm läßt nach ein paar Sekunden nach, dann läuft der Motor ruhig und sicher. Wenn es aber kälter ist, dann hilft auch Vollgas nicht mehr und der Motor geht nach ein paar Sekunden aus. Danach muß ich dann lange den Anlasser betätigen, bis er zögernd und stotternd (vereinzelte Zündungen) anspringt. Beim zweiten Anlassen kommt kein Qualm mehr. Da er aber beim ersten Versuch schon sehr gut anspringt, würde ich auf ein Problem bei der Kraftstoffzufuhr tippen (Kraftstoff in der Leitung reicht zum Anlassen, aber dann kommt nichts mehr nach).

  • Danke! Dieselfilter klingt vernünftig.

    Warmstart prima, Motor 130 TKm läuft sonst gut. Habe den Wagen erst seit drei Wochen.

    Was ist mit dem Dieselfilter zu unternehmen? Wäre es nicht auch sinnvoll, den Schlauch zu untersuchen? (wo ist der?)

  • Hallo Hymer, ich habe den Kraftstoffschlauch gefunden, muß mich in dem neuen Wagen erst einmal ein bißchen zurecht finden. Der Schlauch hat an einer Schelle eine winzige weiße Stelle, nämlich einen winzigen Riß. Ich werde also erst einmal den Schlauch ersetzen

  • Hallo Nick,

    ich denke mal,Du hast das Problem schon gefunden(zum starten wird noch ein Rest Diesel im Schlauch zur Einspritzpumpe sein,danach wird er viel Luft mit nachsaugen und nur alleine damit laufen unsere Fahrzeuge leider nicht).Da Du das Fahrzeug noch nicht so lange hast,kann der Fehler auch schon länger bestehen und hat eventuell nichts mit der Temperatur sondern den zeitlichen Abständen des Startens des Fahrzeuges zu tun(nach dem Kauf Fahrzeug öfter angelassen,dadurch hat der Schlauch nicht soviel Diesel verloren,Luft gezogen,jetzt die Startintervalle etwas länger,dadurch Dein Problem?)

    Viel Glück bei der Fehlerbehebung

    Volker

  • Beim 1,9 er saugt die Einspritzpumpe den Diesel vom Tank über den Dieselfilter an.

    Er hat keine pumpe im Tank, das heißt bei der kleinsten undichtigkeit hat man probleme mit Luft in den Leitungen.

    Eine weitere Fehlermöglichkeit ist am Dieselfilter der O-Ring von der Wasserablaßschraube. Der kann Porös werden und dann kann auch Luft ins System kommen.


    Wenn eine richtige undichtigkeit vorhanden ist , läuft der Diesel in der leitung zumindest ab Filter zurück in den Tank.


    Gruß Martin

  • Hallo zusammen! Das er bei Kaltstart qualmt und das er danach aus geht, das sind zwei verschiedene Fehler. Aber denke auch den einen Fehler hat du schon behoben, Der Motor hatte Kraftstoffmangel und ist deswegen aus gegangen.

    Das er nach dem Kaltstart um die 0 Grad qualmt, na ja: Dat machen die. Das hat sogar mein Euro 4 Fahrzeug.

    Ok,bisspäter, Viki


    ps.: Ob ein 230ziger noch eine extra Kraftstoffpumpe im Tank hat? Keine Ahnung, würde eher nein sagen. In dem Bj hatten die Fahrzeuge entwerder eine Bosch oder Lucaspumpe. Und in der Dieselpumpe war die Ansaugpumpe die den Kraftstoff aus dem Tank über den Filter ansaugte.Die wurde mech in der Pumpe angetrieben. Das würde auch erklären , warum der Dieselmotor zunächst nach Vollgas nicht ausging, denn dann war bei hoherer Drehzahl die Ansaugleistung in der Pumpe höher.....

    wobei Ferndiagnosen immer schwierig sind....

    leben und leben lassen und Corona Einschränkungen fangen erst nach Feierabend an.....