290 springt bei Kaltstart trotz überbrücken nicht an.

  • Hallo Gemeinschaft, es gibt neue Infos


    Die ummantelten Gummileitungen, welche die Einspritzdüsen miteinander verbinden sind komplett mit Diesel vollgesogen sprich innen brüchig und porös. Habe die jetzt abgezogen, wobei mehrere direkt am Gummi abgerissen sind und werde mir Ersatz beschaffen :)

    Die waren bei mir auch fertig. Aber sind das nicht die Rückleitungen?!


    Haben die Einfluss auf den Druck und Zerstäubung des Diesel bei den Einspritzdüsen?

  • So Schläuche gewechselt, glühkerzen gereinigt und gemessen, da kommt auch schön strom an 12,2V jeweils an der ESP sinds 10,4V und mit überbrücken dass mir die batterie nicht absauft versucht zu starten, springt nicht an.


    Hab die Entlüftungsschraube beim Dieselfilter offen, jedoch kommt da kein Sprit heraus beim starten. Bedeutet das, dass der dieselkreislauf nicht dreht bzw nicht gepumpt wird?


    Ich wechsel jetzt mal den dieselfilter und schau dann nochmal

  • Hallo


    schau mal in den Hohlschrauben vom KF da sind kleine Siebe drinnen ob die frei sind, dann Luft auf den Tank, dann muß der Kraftstoff am Filter kommen


    wenn io solte er starten da du ja sonst alles hast.


    wünsche viel Glück Günter

  • mit der Offenen Entlüfteschraube am Kraftstoffilter kannst Du orgeln bis die Batterie leer ist.

    Deine Einspritzpumpe saugt durch die offene Schraube nur Luft.

    Falls an Deiner Einspritzpumpe eine mechanische Handpumpe (kleinerHebel) dran ist, entlüfteschraube zu drehen und pumpen.

    Eigentlich dient die Schraube der BElüftung des filters wenn man unten die Entwässerung offen hat.

    Gruss j.

    Denke daran: Amateure bauten die Arche, Profis die Titanic!!!

  • Hallo


    schau mal in den Hohlschrauben vom KF da sind kleine Siebe drinnen ob die frei sind, dann Luft auf den Tank, dann muß der Kraftstoff am Filter kommen


    wenn io solte er starten da du ja sonst alles hast.

    Welche Hohlschrauben meinst du? Habe jetzt einen neuen von Mann Filter drin, der alte ist leider schon entsorgt.


    Mir ist aufgefallen, dass die schraubschellen alle ziemlich hinüber sind und es deshalb vermutlich beim ansaugschlauch vom tank am KF undichte stellen gab.

    Leider sind die Schläuche zum KF etwas dicker als die an den Einspritzdüsen, weshalb ich mich bis Montag gedulden muss, bis ich wieder welche kaufen kann.

    Mensch war das schön einmal bei tageslicht zu arbeiten 😁 Deshalb hab ich mir die letzten male auch so schwer getan :wacko:^^

    mit der Offenen Entlüfteschraube am Kraftstoffilter kannst Du orgeln bis die Batterie leer ist.

    Deine Einspritzpumpe saugt durch die offene Schraube nur Luft.

    Falls an Deiner Einspritzpumpe eine mechanische Handpumpe (kleinerHebel) dran ist, entlüfteschraube zu drehen und pumpen.

    Eigentlich dient die Schraube der BElüftung des filters wenn man unten die Entwässerung offen hat.

    Gruss j.

    Danke für den Tipp. Ich hätte extra überbrückt mit 2. fahrzeug😂😂


    Zur ESP: hab da bisher keinen handgriff gesehen bzw nicht als eine handpumpe/handgriff identifizieren können, kann mir jemand sagen wo der sein müsste, falls ich eine habe bzw ob ich überhaupt eine habe?


    Wie soll ich vorgehen, wenn es keine gibt? Muss die Luft ja irgendwie aus dem Kreislauf bekommen. Am Montag sind alle Schläuche erneuert. Glühkerzen bestell ich mir auch direkt neue von Bosch 🤗


    Die ganzen steckverbinder habe ich heute alle wieder schön blank geschliffen, dass die wieder vernünftig leiten.


    ps: ist morgen jemand auf der cmt morgen in Stuttgart?


    edit hab n toeles video sogar von nem duc dazu gefunden.


    leider sieht meine ESP anders aus.


    Fiat 290 1,9D Eura Mobil <3 Liebe Grüße Pascal

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von R1.21 ()

  • Glühkerzen bestell ich mir auch direkt neue von Bosch 🤗

    Und die willst dann einfach so schnell wechseln auf der Straße an einem kalten Motor oder wie hast dir das vorgestellt? Das geht schief. Die musst schon einige Tage einsprühen und dann am besten bei warmen Motor rausdrehen. Aber vorsichtig.

    Miss die doch einfach mal einzeln (wichtig, sonst falsches Egebnis) durch. Widerstand kleiner 5 Ohm zur Motormasse dann sollten die noch halbwegs funktionieren. So 0,8-1,2 Ohm wären o.k.. Und wenn die Durchgang haben dann gleich Mal von Kerzenplus gegen Batterieminus den Widerstand messen. Da siehst dann eventuell vorhandene hohe Übergangswiderstände (beim Vorglühen).


    Ich will dir ja nicht zu nahe treten, aber meinst nicht, dass es besser wäre da mal einen Mechaniker drüber schauen zu lassen? Oder wenigstens den ADAC? So der Schrauber scheinst du ja nicht zu sein.

  • Mechaniker hat ja jetzt drüber geschaut und auf die Schläuche hingewiesen.

    Ich weiß dass ich bisher nur kleinzeugs geschraubt habe wie Ölwechsel usw, was ich nun mit dem duc ja ändern will :)


    Dank eurer Hilfe konnt ich bisher ja schon einiges prüfen und erneuern bzw reparieren.

    Zudem hab ich allein durch den Thread jetzt schon so viel lernen können, wofür ich euch echt sehr dankbar bin.


    Wenn ich keinen Griff zum pumpen an der ESP finde, oder ihn mit Austausch der Schläuche jetzt nicht zum laufen bekomm, dann kommt er auch in ne Werkstatt. Hab hier aber nur einen, den ich kenn, wo Womos rein passen und der hat frühstens in 3 wochen Zeit, weshalb ich viel über Forum versucht habe.

    Fiat 290 1,9D Eura Mobil <3 Liebe Grüße Pascal

  • Bin sicher, wenn er laufen würde, dann wäre es sofort eingestellt worden, so aktiv der TE ja ist.


    Wenn das mal nicht ein ganz blöder, kleiner Fehler mit großer Wirkung ist...


    Gruß Jerome