Kühlerlüfter läuft lang nach

Aktuell sind bis voraussichtlich Ende August 2020 keine Neuregistrierungen möglich
  • Hallo liebe Forenteilnehmer,


    neuerdings taucht bei meinem x290er Vollintetgiert folgendes Problem auf:

    nach längerer Fahrt im Normalbereich läuft ein Kühlerlüfter beim Halt vor der Ampel oder nach dem Motorabstellen minutenlang nach.

    Diese Verhalten trat nach ca. 1500 km zum 1. Mal auf. Jetziger km Stand ca. 1700 .

    Was könnte die Ursache sein? Ich will Sonntag in den Urlaub starten. Einen Werkstatttermin werde ich wohl nicht bekommen.


    Gruß Pete

  • Bei mir lief der Lüfter nach Motor aus bisher nur ein Mal nach. Das war nach der Regeneration des Partikelfilter.

    Wie war denn das Fahrprofil der letzten 200km, also nach dem ersten Auftreten bis jetzt?

    Beim Ampelstop mit laufendem Motor?

    War da die Klima an?

    Grüße vom Rand der Lüneburger Heide
    Peter

  • Hallo,

    nein, Klima war nicht an.

    Motor wurde normal gefahren. Als ich die Woche zuvor im Mittelgebirge unterwegs war, fiel mir ein Lüfternachlaufen nicht auf.

    Während der Fahrt ist der Motor recht laut, lauter als bei meinen 2 250ern zuvor. Da hört man sonst nix.

    Durch das Nockenwellensensordesaster zu Beginn bin ich wohl auch etwas zu nervös, was Fiattechnik angeht.

    Bei meinen ganz alten Ducs hatte ich die Relais der Lüfter per Schalter gesteuert. Beim Neuen trau ich mich das nicht.

    Ich lass es also draufankommen.

    Weiß jemand, wo beim neuen x290er die Sicherungen für die Kühlerventilatoren sitzen? Dann könnte man den heulenden Venti abschalten.

    Gruß von Peter

  • Händisch abschalten würde ich den Lüfter nicht wegen des DPF-Regenerationsprozesses. Dabei wird die Abgastemperatur angehoben und der Lüfter dabei wohl auch seitens der Motorsteuerung gezielt angesteuert.

    Grüße vom Rand der Lüneburger Heide
    Peter