erbitte Hilfe bei akutem Stromproblem

  • Hallo Leute,


    ich beschreibe der Reihe nach:

    Habe mit Heizlüfter geheizt, der ausgegangen ist. Kein Strom auf allen Steckdosen innen.

    Sicherungen nicht ausgelöst, FI-schalter auch nicht.

    Strom von außen auch o.k.

    Drin lief dann alles über Batteriestrom (Licht, Fernsehen, Heizungsgebläse etc.).

    Dann habe ich Schlaukopf mal eben eine 50-A-Sicherung gezogen, innen folglich alles ohne Strom (Sicherung war in Ordnung) und wiedereingesteckt, weiter alles stromlos.


    Wie sollte ich weiter vorgehen?

    Gruß HaWe

  • Moin,


    bei meinem EBL muß ich am Bedienpanel die 12V wieder einschalten wenn die Aufbaubatterie abgeklemmt war (50A Sicherung?)

    Landstromanschluß gammelt schon mal ab bei hoher Belastung.


    Freundlich grüßt

    Bernd

    Haftungsausschluß: Meine Tipps und Ratschläge befolgst du auf eigenes Risiko, eine Befähigung zu den von dir ausgeführten Arbeiten setze ich voraus:nono

  • Hast Du nachdem Du die 50A Sicherung wieder gesteckt hast am Panel versucht die 12 V wieder einzuschalten ? Ggf. länger den Schalter drücken bzw. paarmal. Es hat ggf. der Unterspannungsschutz ausgelöst.

    Ist in der Nähe der 50 A Sicherung noch eine kleine 2 A Sicherung für die Messleitung verbaut ? Bei Schaudt Ladegeräten ist das so.


    Zu der 230 V Sache : Schalte mal mehrfach die Sicherungen aus und ein. Drücke auch mal die Testtaste auf dem FI, wenn die Sicherungen und FI eingeschaltet ist. Wenn der auslöst, kommt dor schonmal Spannung an.



    Edit : Ups: zu Punkt 1 waren 2 schneller

    VG

    Paul


    Bedenke: Millionen von Jahren warst Du nicht geboren. Millionen von Jahren wirst Du tot sein. Geniesse die paar Jahre dazwischen.:prost

  • Hallo Hawe.

    Ich steige da durch deine Beschreibung nicht durch.

    Welche 50 A Sicherung hast du gezogen?

    Wenn du schreibst "alles stromlos" heißt das das auch die 12V Versorgung und die 230 V Versorgung von außen nicht mehr funktioniert?

    Also normalerweise gibt es neben dem FI Schalter auch noch 16 oder sogar nur 10A Sicherungsautomaten im WoMo. Vielleicht ist von denen einer raus?

    Gruß

    Werner

    Gesendet von meinem Rechner zu Hause!

  • Danke für die bisherigen Antworten.

    Nach exakt 30 Minuten war innen wieder strom da; abzulesen an der Uhr der Truma, die entsprechend "nachging".


    Werde morgen die 230 V weiter überprüfen.


    Zur allgemeinen Unterhaltung und Erheiterung:
    Ich stehe auf dem eigenen Grundstück.:?:

    Wollte dort schonmal "im-WoMo-alleine-leben" üben.:thumbup:

    Meine Frau bekommt nächstes Wochenende 4 Freundinnen aus ihrer Abiturzeit zu Besuch,:)

    und ich werde dann für 2 Tage und Nächte "ausgebürgert", was ich grundsätzlich (bisher) nicht so übel finde.:prost

    Mal sehen, wie es weitergeht :rolleyes:

    Gruß HaWe

  • So ein 16-A-Automat, quasi "Doppelschalter" war weiterhin eingeschaltet, der FI ebenso. Gruß HaWe

  • Wenn die Freundinnen hübsch sind, kann es doch auch „ innen“ ganz nett sein und werden??:wink;););):P

    Duck und weg.!

    Zu deinem Problem:

    Nur selten „ repariert“ sich etwas von selbst.

    Und eine temperaturgesteurte Sicherung würde ich eher Ausschließen (außer sie wäre nachgerüstet worden).

    Bleibt die Vermutung einer Schmorstelle die sich nach erkalten wieder selbst „ repariert“ hat.

    Martin

  • Hast du einen Wechselrichter über den auch die Steckdosen geschaltet sind???

    Gruß Hilli

    Kein Wechselrichter.

    Jetzt bei Tageshelligkeit Ursache gefunden:

    Wackelkontakt und Korrosion durch eingedrungene Feuchtigkeit in der Buchse des 230-V-Kabels, in die das CEE-Kabel eingesteckt war.

    Blöd, wenn sowas bei Dunkelheit und Nebel und 2°C auftritt.

    Danke an alle Beantworter und Ideengeber. Gruß HaWe

  • Wackelkontakt und Korrosion durch eingedrungene Feuchtigkeit in der Buchse des 230-V-Kabels, in die das CEE-Kabel eingesteckt war.

    Tach

    Das ist mit ein Grund dafür ,nur einteilige Kabel mit CEE Stecker / Kupplung zu verwenden!!!

    Und für das Verbot diese CEE Adapter zu benutzen ist es auch eine Begründung.

    Besorge die ein "zugelassenes Kabel" Besser ist das.

    Dann bist du auf der Sicheren Seite ,du ersparst die Störungen und Gefährdungen...

    Gruß roma :wink

  • So wie HaWe das beschrieben hat, war es die Eingangssteckdose. Dann ist es egal, ob keine oder 25 ;) Verbindungen im Kabel sind.

    Und ich hatte das auch schon 2 Mal. Einmal am CEE-Stecker, einmal an der Kupplung. Beidesmal Korrosion an den Schraubverbindungen. Lustigerweise in kurzen Abstand

    VG

    Paul


    Bedenke: Millionen von Jahren warst Du nicht geboren. Millionen von Jahren wirst Du tot sein. Geniesse die paar Jahre dazwischen.:prost

  • Upps. Habe ich falsch interpretiert.

    Trotzdem : auch ein durchgehendes Kabel ist keine Garantie, dass das nicht passiert

    VG

    Paul


    Bedenke: Millionen von Jahren warst Du nicht geboren. Millionen von Jahren wirst Du tot sein. Geniesse die paar Jahre dazwischen.:prost

  • Du meinst, ich sollte mir an der Garage außen (da kam der Strom her) einen CEE-Anschluß legen lassen , um von CEE (Garage) nach CEE (WoMo) ein einteiliges, durchgehendes Kabel legen zu können?

    Grundsätzlich wohl eine gute Idee, aber wer hat sowas; außer Elektro-Experten, die sich das selbst installieren können (Kostenfaktor!)? Gruß HaWe

  • Hallo,

    nachdem es, auch in Deutschland, immer noch etliche Campingplätze ohne CEE Steckdosen gibt, bleibt einem wohl nichts anderes übrig als die (verbotenen???) Adapter zu nehmen.

  • roma , franky30

    So kann man ein Thema auch okkupieren, der TE hat doch schon erklärt das seine Steckdose am WoMo Wasser gemacht hat.

    Grüße aus Kiel

    Ralf


    Ja, ich führe Selbstgespräche, manchmal brauche auch ich kompetente Beratung.



    Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.

  • ohne CEE Steckdosen gibt,

    Tach

    Ist wohl so,nur noch selten ,aber kommt vor.

    Aber, CEE Dose ist doch häufiger anzutreffen und ist nun mal der Stand der Sicherheitstechnik von heute. Daran ein Kabel 3 x 2,5² H07 oder besser anschließen.Mal auf eine Baustelle (ohne Dunkelarbeit) gehen, was da liegt ist besser,:ja kann man auch am Mobil nehmen.

    Wenn der Platz nur Schuko hat ,na da muß man wohl.

    Aber häufig zu sehen ,zu häufig, wird ja das Schuko Kabel mit zwei Adaptern betrieben und damit wird der FI kaum zurechtkommen.

    Gruß Roma