Standlicht immer an mit Zündung beim 230er

  • Moin...


    Eine Freundin hat nen 230er wo das Standlicht immer mit der Zündung an geht obwohl der Lichtschalter auf 0 steht.

    Haben schon alle Massepunkte geprüft,Schalter getauscht,nach der Brücke für Dauerlicht gesucht,nix!

    Ist ja eigentlich auch nicht schlimm,aber original auch nicht oder?!:/

  • Dann muss irgendwo hinter!!! dem Lichtschalter eine "verbotene" Brücke von der Zündung zu der Standlichtleitung "reingebastelt " worden sein.

    Übliche Verdächtige sind hier Radioabzweige und/oder nachträglich installierte Zusatzinstrumente oder Verbraucher.

    Meist hat der "Konstrukteur und Bastler" hier irgendwo die Standlichtleitung (als vermeintlich geschaltetes Plus oder gar als Masse , bei Prüflampenmessung) erwischt und dann mit dem Zündungsplus gebrückt.

    Passiert gerne bei mißglückten Radioeinbauten , wo die (elektronische) Antenne nochmals automatisch Plus vom Gerät bekommt, also da zunächst suchen.


    Martin

  • Tach

    Das Fahrzeug hat einen Schalter um die Standlichtfunktionen zu beeinflussen,so aus der Erinnerung heraus,aberwas da genau verändert wird ???

    Mal ausprobieren,der Schalter sitzt am Zündschloß ,recht unscheinbar.Zündschlüssel einstecken dann probieren.

    Versuch macht kluch.

    Gruß roma

  • Der Schalter am Zündschloss funzt wie er soll...zum Parklicht ohne Schlüssel...

    Hab auch noch das halbe Armaturenbrett auseinander genommen und es sieht alles original aus,also keine fremden Kabel oder versteckte Brücken...

    Mh......

  • Der Schalter am Zündschloss funzt wie er soll...zum Parklicht ohne Schlüssel...

    Hab auch noch das halbe Armaturenbrett auseinander genommen und es sieht alles original aus,also keine fremden Kabel oder versteckte Brücken...

    Mh......

    irgendwo ist da eine Brücke oder Fehlschaltung , von nix leuchtet nix.

    Da bleibt dir nur, ab dem Zündschloß systematisch die einzelnen durch Zündung stromführenden Kabel so lange zu verfolgen und nacheinander zu trennen, bis du den verantwortlichen Strang gefunden hast.


    Viel Glück


    Martin

  • Hallo Ducto,

    ich vermute eher den Lenkstockschalter für das Licht.

    Hier mal messen und den Zwischenstecker prüfen (links von der Lenksäule).

    Schaltet der Lenkstockschalter das Licht wirklich ab?

  • Scheint umgerüstet zu sein auf Tagfahrlicht. Bewusst gemacht.

    Läuft denn auch das Rücklicht?

    Tach

    Noch eine wage Möglichkeit.

    Wenn die Leuchtweitenverstellung umgerüstet auf elektrisch ist , da mal die Verkabelung überprüfen.

    Gruß roma

    Bei mir ist das so, holt sich über das Standlicht den Saft. Vielleicht sollte, obwohl ja ohne Abblendlicht sinnlos, die Leuchtweitenfunktion über das Standlicht vorne immer angesteuert sein?! Dann hätte man sich aber auch woanders einen geschalteten Strom holen können...


    Gruß Jerome

    Ich bin nicht auf der Welt um so zu sein, wie andere mich gerne hätten...

  • Ich hatte das gleiche Problem. Eine Bedienungs- Anleitung für das Fahrgestell habe ich auch nicht .

    So geht es, wenn nicht daran herumgebastelt wurde:

    Wenn du auf die kleine unscheinbare längliche schwarze Taste unmittelbar neben dem Zündschloß drückst und gleichzeitig den Schlüssel nach links drehst geht das Standlicht und die Positionslampen an. In dieser Schaltstellung kann der Zündschlüssel abgezogen werden und das Licht brennt weiter.

    #Viel Erfolg#

  • Passiert gerne bei mißglückten Radioeinbauten

    Das wäre jetzt meine Theorie: Am Radio-Iso-Stecker ist ein Pin für die Instrumentenbeleuchtung. Vielleicht gibt das Radio Zündplus auf die Instrumentenbeleuchtung und die ist wieder am Standlicht. Wenn sonst keine Brücke zu erkennen ist, versuch mal das Radio abzuklemmen um das als Übeltäter auszuschließen.

    Der Mensch ist ein zielstrebiges Wesen. Meist strebt er zuviel und zielt zuwenig.