vorglühanlage

  • Oder kann mir jemand erklären, was die Flammstartanlage ( meine geht übrigens erst unter 5° Aussenthemp. an ) damit zu tun haben soll, dass der Motor nur auf 3 Zylindern anläuft?


    Robert

    Hallo Robert,


    les den ganzen Thread.....wenn der Motor bei kühleren Temperaturen schlecht anspringt und dann unrund (ev. auf 3 Zylindern) läuft kann schon die Flammstartanlage ins Spiel kommen - ist die Ansaugluft wärmer, kommt auch der Zylinder mit schlechterer Kompression gleich auf Zündtemperatur....das macht er ja bei wärmeren Aussentemperaturen laut TE..... deshalb der Hinweis auf die Flammstartgeschichte.....


    Wie Ralf und ich geschrieben haben, ist bei längeren Startversuchen jede Menge unverbrannter Sprit im Brennraum, der unrunden Motorlauf ab Zünden verursacht - das hört sich an wie wenn er auf 3 Pötten läuft. Ob das dann definitiv so ist daß ein Zylinger nicht zündet, mag dahingestellt sein.


    ICH hab den Thread von Anfang an gelesen und auf die Frage wegen Glühkerzen reagiert und Untersuchungsmaßnahmen erläutert.

    Aber jeder wie er will.


    Gruß Lukas

    Wenn jeder Mensch an sich denkt, wird an jeden gedacht und keiner vergessen.... :ja

  • Hallo

    Ich habe alles von Anfang an gelesen ( Wobei du die Einspritzdüse der Flammanlage ins Spiel gebracht hast - die niemand angesprochen hatte) - und ich bleibe dabei - das Problem des TE kann mit der Kompression, mit schwacher Batterie, schlechter Masse oder (wahrscheinlicher) mit einem Fehler einer der 4 Einspritzdüsen zu tun haben - aber eben bei den angegebenen Themperaturen NIX mit der Flammstartanlage !


    Robert

  • Hallo zusammen der 2,5 TD mit 68kw aus ez 88 mit ca 70tkm springt unterhalb von 12 Grad nur widerwillig an und qualmt sehr ordentlich blaugrau und läuft deutlich nur auf 3 Zylindern. Ich konnte die glükkerzen nicht finden und die vorglühllampe blinkt nur ganz kurz wenn die Zündung angeschaltet wird .

    Jetzt frage ich mich besorgt, was daran so falsch ist, jemanden darauf hinzuweisen, dass ein TD keine Glühkerzen hat sondern eine Flammstartanlage und wenn der bei unter 12 Grad (was ja auch bedeuten kann bei Temperaturen unter 4 Grad) schlecht anspringt, weshalb man da nicht an die Flammstartanlage denken soll, oder zumindest diese ausschließt?

    Auch wenn man den ganzen Thread gelesen hat denke ich über sowas nach und tue es kund.

    Meine Meinung

    Gruß

    Werner

    Gesendet von meinem Rechner zu Hause!

  • OT!

    Und jetzt wieder was von dem der keine Ahnung vom TD hat.

    Gehen wir mal weg von den Theorien mit Flammstartanlage un Einspritzdüse.

    Ein Temperaturprobkem kann auch bei Gummi oder Kunststoffschläuchen zu finden sein.

    Die Dinger sind bei niedrigen Temperaturen härter und unter ungünstigen Umständen, könnte ja Luft im System sein.

    Kann mir ein TD Fahrer sagen ob der TD auch den kleinen Entlüftungspumpelhebel an der Verteilereinspritzpumpe hat?

    Wenn ja wäre es der einfachste und mit am wenigsten Zeitaufwand verbundene Test,

    das Ding, wenn es kalt ist, doch 20 bis 30 mal zu betätigen, zu starten und festzustellen ob das was gebracht hat...

    Wenn nicht war es nur ein Versuch, aber auch der Ausschluss macht klüger.

    Vor allem stinken die Flossen nicht nach Diesel....

    Aber da ich keine Ahnung von dem Motor habe, bitte jetzt nicht negativ auf mich losgehen...

    Gruss J.

    Denke daran: Amateure bauten die Arche, Profis die Titanic!!!

  • Hallo zusammen nochmals ,

    es gab jetzt Frost aber der startanlage war es noch nicht kalt genug scheinbar. Welcher Sensor regelt das denn und wie überbrücke ich den um die Anlage manuell zu steuern und zu testen, bevor ich die düsen ausbau.einen abdrücker für diese habe ich nun :)

    Gruß und einen entspannten Sonntag an alle.

    Chr

  • Kann mir ein TD Fahrer sagen ob der TD auch den kleinen Entlüftungspumpelhebel an der Verteilereinspritzpumpe hat?

    Ja, mein TD hat den Kraftstoffpumpenhebel, um manuell Sprit zu fördern.....


    ....es gab jetzt Frost aber der startanlage war es noch nicht kalt genug scheinbar. Welcher Sensor regelt das denn und wie überbrücke ich den um die Anlage manuell zu steuern und zu testen..

    Über der Starterbatterie ist an der Seitenwand ein grauer Kasten, das ist die Regelung für die Flammstartanlage (TD) bzw Glühkerzensteuerung beim D.

    Der Temperatursensor soll auf der Elektronikplatine sein - kein externer.


    Außer Eisspray wüsste ich keine Möglichkeit das Teil zu testen....da dieses soviel ich weiß aber elektrisch leitend ist ist Eisspray wohl nicht empfehlenswert.


    Hast mal die Glühkerze der Flammstartanlage gemessen?


    Gruß Lukas

    Wenn jeder Mensch an sich denkt, wird an jeden gedacht und keiner vergessen.... :ja

  • Hallo zusammen

    um das Thema zu beenden : ich habe vier neu Düsen eingebaut und der Motor springt auf allen Zylindern an. Die Prüfung der Düsen ergab eine öffnet schon bei 100 bar und tropft bzw strahlt ohne Unterbrechung. Eine zweite spritzt nur in drei Richtungen und tropft und zwei wären noch erträglich gewesen. Kompression konnte ich leider nicht prüfen da das billigwerkzeug aus China nicht passte aber egal.auch war es mittlerweile der kaltstartanlage kalt genug um sich in Gang zu setzen und da springt er sehr gut an und qualmt so gut wie nicht mehr. einzige Frage ist wie lange glüht die Anlage vor? Ich habe nach zwanzig Sekunden gestartet obwohl das gelbe Licht noch an war. geht es überhaupt aus? Gruß und einen entspannten Sonntag wünsche ich uns.

    Christian