Verzweiflung! Ducato 230 1997, 2.5 TDI, N&B Flair Life 5.9S

  • Hallo, liebe Mitglieder dieses wirklich aussergewöhnlichen und nützlichen Forums!

    Erstmal eine kurze Vorstellung meinerselbst!

    Erst kürzlich Mitglied geworden, aus Verzweiflung und nach Hilfe suchend, denke ich, ist dies das Mindeste was hier zu Beginn tun ist!

    Also, Arclat, deutsch, männlich, 67! Ex-Pilot. Langjährig wohnmobilbegeistert! Lebensmittelpunkt: Nähe Rovaniemi, Finnisch Lappland!

    Ich glaube, allein die Gegend in der ich lebe sagt Euch alles! Hier ist ein WoMo DAS Lebensmittel (unabhängig, frei, ungezwungen).

    Gerne bin ich bereit Euch Tips zu geben!


    Also...besagter N&B Flair Life 5.9S auf Ducato 230, 1997, 2.5 TDI (170.000 km, im Aufbau sehr gepflegt und technisch ok) macht seit dem Kauf erhebliche Probleme. Es ging schon los nach 5 Tagen, 50 km, und neuem Zahnriemen (timing belt)!

    Ich bemerkte ein mahlendes, knirschenden Po-Sensor-Gefühl unter mir! Eigentlich nicht hörbar! Spürbar bei jeweils einer Radumdrehung, nur bei sehr langsamer Fahrt. Egal Vor-oder Rückwärtsgang. Weder im 2/3/4/5 Gang. Das Getriebe lässt sich problemlos schalten. Kein Geräusche. Kein jaulen, singen, was immer.

    Leidensweg:

    1. Erste Werkstatt: Linke Antriebswelle raus, neue rein! (Getriebeöl scheint nach Aussage des Mechaniker sauber)

    Ergebnis: keines! Keine Besserung, eher merklich mehr spürbar! Sie haben noch das linke Radlager erneuert. Null!

    2. Zweite Werkstatt: Rechte Antriebswelle raus, neue rein!

    Ergebnis: keines! Null Besserung, dafür Verschlimmerung! Das Mahlen und Knirschen ist deutlicher und auch leise hörbar.

    3. Zweite Werkstatt: Diagnose: kann nur das Getriebe sein! "Wir bauen es aus, nehmen es auseinander, finden das Problem und beseitigen es!"

    Also Getriebe raus! Diagnostizierter Fehler: Scheiben, Ringe im Differenzial ausgelutscht (11 und 12 in der Explosionszeichnung). Nach Aussage wurde das ganze Getriebe inspiziert und keine weiteren Fehler gefunden! Ringe und Scheiben bei Augustin Group bestellt (tolle Firma) und eingebaut. Klar: Getriebe zusammengebaut, eingebaut). Getriebeöl EP SAE 75W90 eingefüllt! 2,75 Liter.

    Ich habe den Mechaniker interviewt. Er sagte: alles ok, er glaube das wäre schon immer so! Man spüre nur noch ein klitzekleines Bischen. (Testfahrt auf dem Hof im 1. Gang und Rückwärtsgang. :-()

    Rechnung inklusive der rechten Antriebswelle (die lange) 1975 € plus 375 € die Getriebeersatzteile!


    Soweit so gut!

    Habe die Kiste heim gebracht und sie war brav! 40 km ohne Mucken! Kein Mahlen, kein Knirschen! Nix.

    Eine Woche später: Fahrt zum Service. Frostmittelcheck der Alde Heizung! (15 km). Einkaufen. ( 45 km). Heimfahrt. (4o km).

    Und dann: alles beim Alten! Mahlen, Knirschen. Deutlich! Vorwärts, Rückwärts! Und nun im 1/2/3/4 Gang.

    Und diesmal wird mir was klar! Das Gefühl/Geräusch kommt nach einem längerem Trip! Also woher? Öl? Viskosität? Öl wird dünner bei Erhitzung und verliert Schmierfähigkeit!

    Weiterhin lässt sich das Getriebe problemlos schalten. Keine Geräusche wie jaulen, singen. Motorbremse null Problem! Nur das ewige Mahlen und Knirschen bei sehr langsamer Fahrt (dann am deutlichsten).

    Wir haben früh Winter in dieser Gegend. Deshalb habe ich die Kiste schon in einer Halle in den Winterschlaf geschickt!

    Hatte die Nase gründlich voll!

    Von Anfang Juni bis Ende September knapp 900 km gefahren. Von Werkstatt zu Werkstatt. Testfahrten und so weiter. Urlaub ausgefallen! Kosten, Nerven!

    Und NULL Ergebnis!

    Ich-bin-verzweifelt! Ich habe die Kiste trotz allem lieb gewonnen. Nach diesen Lebensjahren immer noch top. Von unten auch! Kein Rost. Keine Wasserschäden!

    Wer von Euch hat eine Idee, einen Hinweis, der helfen könnte zumindest die sie mich Ursache zu finden!

    Doch das Getriebe? Motor/Getriebelager? Drehmomemtstütze? Stossdämpferlager (Domlager)!

    Ich wäre dankbar!


    PS: In der Kiste war die Duschwanne gerissen! Ich habe Kontakt zu einem Unternehmen, das diese exakt kopiert! In GFK und jeglicher Farbe! Für einen akzeptablen Preis!


    Sorry...das ist verdammt lang geworden...habt Geduld mit mir! :*


    ducatoforum.de/forum2018/index.php?attachment/52212/ducatoforum.de/forum2018/index.php?attachment/52213/ducatoforum.de/forum2018/index.php?attachment/52214/

  • Ach du meine Güte, welch Leidensweg!

    3 Werkstätten und keine hat etwas gefunden. Haben die mal nach den Radlagern geschaut?. Eigentlich Pflicht, beim Gelenkwellenwechsel.

    Müssen auch nicht die vorderen sein. Solche Geräusche sind schwer zu lokalisieren. Domlager und Stoßdämpfer sind eher unwahrscheinlich, da klopft es meistens. Aber wenn es ein mahlendes Geräusch ist- noch dazu vor und rückwärts, ist ein Defekt an einem Lager eigentlich"1. Wahl"

    Aber es gibt hier Spezie`s, die werden das schon rausfinden, da sei Dir sicher.

    Ach ja, "Herzlich willkommen" im Forum

    Al

  • Danke, Rainer!

    Da hast Du recht! Und - Das sagen so manche! Nur hilfts nicht viel (sorry).

    Ich riskiere vielleicht mehr Zerstörung als notwendig ?!

    Beste Grüße,

    Arclat

  • Jupp! Danke auch! Wird im Frühling (Juni) auch gecheckt! Aber interessantes Argument!

    Danke auch für die aufrichtige Bemerkung hinsichtlich "Spezie's und das Willkommen!

  • hi haben die Werkstätten das Getriebeöl mal vorher gefiltert beim ablassen? im Prinzip muss ja was an Span zu sehen sein da alles was sich so extrem bereits äussert muss Abrieb haben

  • hallo ,


    schonmal an das Radlager gedacht !!!!


    auch das kann mahlen wenn es warm wird.


    vielleicht wurde es schonmal gewechselt und es wurde ein falsches eingebaut.grundsätzlich immer eins mit der höchsten Nutzlast einbauen. vielleicht wurde auch so eins eingebaut aber ein billiges schrottteil aus dem Internet.


    nur welche einbauen von namhaften Herstellern. sonst macht man die arbeit , sowie kosten , mehrmals.


    grüsse

    franz

  • Hi Micha!

    Gefiltert wurde natürlich nicht (Finnland), aber es war feiner Abrieb (Schlamm) auf den Magneten im Getriebe zu finden. Der Mechaniker führte es auf die abgenutzten Ringe zurück Foto).

    Keine Ahnung. Interessant ist, das das Problem erst nach ungefähr 15 km schwach auftritt und bei ca 60 km extremer wird! Irgendwas heizt sich vielleicht auf?



    Der Mechaniker meinte es könnte durch Überhitzung (Überbeanspruchung des Differenzial oder null Öl gelegen haben). Hmmm.


    Gruss,

    Arclat!

  • Vorne links ausgetauscht! Nix geholfen! Das Gefühl/Geräusch war das Gleiche! Werde ich dennoch mal überprüfen lassen.

    Danke Dir, Franz!

  • hallo,


    wenn späne vorhanden sind bleiben die am magneten hängen und die zähne werden spitz.


    das mahlgeräusch bei erwärmung , geschwindigkeitsabhängig wurde nicht erwähnt, können auch bremsbeläge sein.oder ein fester bremskolben oder sattel.

    und es sollte drei Radlager geben. du benötigst sicherlich das mit 1800 kg last.denke ich mal.


    wenn die lager im getriebe gedreht werden laufen die leicht oder hört man da laufgeräusche ?auch die hauptwelle im getriebe macht ab und zu mal Geräusche. hatte ich mal an einen Ford Galaxy.das fing auch an wenn ein wenig gefahren wurde. war aber auch geschwindigkeits bzw Drehzahlanhängig.


    oder es liegt am reifen.


    grüsse

    franz

  • Mal ne Frage,

    du hast den erst gekauft gehabt, und dann nach wenigen km das besagte Geräusch gehört?

    Wenn ja wie lang war die Probefahrt bei Kauf?


    Ps. der Vorbesitzer hatte nicht zufällig ein Diff. Schaden der gerade erst Repariert wurde oder so. :/

    Gruß Mario

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von Santana63 ()

  • Um so ein Geräusch zu lokalisieren kann es hilfreich sein das Fahrzeug aufzubocken, so das die Karosse eingefedert ist. Dann die Geschwindigkeiten durchfahren und lauschen.

    Grüße aus Kiel

    Ralf


    Ja, ich führe Selbstgespräche, manchmal brauche auch ich kompetente Beratung.



    Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.

  • Moin,

    Geräuschquellen im Auto zu orten ist fast unmöglich.

    Radlager ist schon ein Kandidat.

    Wenn du noch fahren kannst einfach mal bei Kurvenfahrten versuchen ob sich etwas ändert.

    Lauter leiser.

    Bei unserem ist das Radlager auf einer Seite schlecht.

    Das kann man bei Kurvenfahrt sehr gut hören.

    Bei Rechtskurve klar zu hören wärend es bei Linkskurven fast vollkommen verschunden ist.


    Ansonsten würde ich es schon mal an Temperaturerhöhung festmachen.

    Also alles was warm wird.

    Das kann von der Bremse über Radlager bis zum Auspuff alles sein.


    Die Bremsen wären auch so ein Kandidat.

    Wenn das Schutzblech leicht verbogen ist und die Bremse warm wird kann das schon mal an die Bremsscheibe kommen und so ein Geräusch machen.

    Hab ich schon erlebt.


    Gruß

    Wolfram

  • Im Prinziep ist sein Problem doch nach dem Zahnriemenwechsel aufgetreten es kann auch genau so gut im bereich Kurbeltrieb liegen da der ZR mehr Druck auf die Lager aufbaut als vorher

    evtl eine Unwucht in der Schwungscheibe? aber die Späne im Getriebe gefallen mir absolut gar nicht:/

  • wenns nach dem zahnriemenwechsel tatsächlich erst aufgetreten ist dann


    entweder


    zu stark gespannt

    umlenkrollen nicht mit gewechselt

    schutz schleift an den rollen oder am riemen

    Wasserpumpe


    grüsse

    franz

  • genau so sehe ich das auch aber das erklärt noch immer nicht die Späne im Getriebe

  • Schau Dir mal hier das Video ab 9:45 min an.

    Wenn eine der Klammern nicht richtig sitzt und aus der Bremszange hinaussteht, sowie der Abstand zwischen Bremssattel und Felge gering ist kann diese Feder auch an der Felge kratzen.

    Jetzt nicht laut lachen, hatte mal ein bekannter von mir der wegen sowas auch mit dem PKW in 2 Werkstätten war, hat keiner gesehen...


    Gruss j.

    Denke daran: Amateure bauten die Arche, Profis die Titanic!!!

  • Schau Dir mal hier das Video ab 9:45 min an.

    Wenn eine der Klammern nicht richtig sitzt und aus der Bremszange hinaussteht, sowie der Abstand zwischen Bremssattel und Felge gering ist kann diese Feder auch an der Felge kratzen.

    Jetzt nicht laut lachen, hatte mal ein bekannter von mir der wegen sowas auch mit dem PKW in 2 Werkstätten war, hat keiner gesehen...


    Gruss j.

    klar das ist ein Standart problem was viele nicht bedenken aber Federn bzw Schutzbleche bringen keine Unwucht ins Fahrzeuf