Ducato 250 130 mulitjet sägt im Leerlauf

  • Hallo Leute.

    Gestern und HEUTE trat ein neuer Fehler auf . Dieser lautet :


    P2146-12 Spannung kondensator Kurzschluss nach Plus !


    Hat jemand eine Idee wo genau das dran liegen kann ? Ich suche mich noch zu Tode... Gestern trat der Fehler erneut auf und nach zurücksetzen heute wieder ....


    Bin für jeden Tipp dankbar .

    Lg

  • pewoka

    Aber die einspritventile laufen . Zumindest zeigt er mir das an wenn ich ihn laufen lasse und ins steuergerät rein schauen . Einspritzmenge usw.

    Das ist echt komisch. Vor allem kommt der Fehler erst nach 30 oder 40 km fahrt.

    Lg

    SEI immer Du SELBST es sei denn Du kannst wie ich sein dann sei lieber wie ich . :wink

  • Update. Eine Kumpel von einem Kumpel ist ein wahrer schrauber. Er hat die dieselrückflussmenge gemessen und die injektoren geprüft alles ok . Dann hat er den luftmassenmesser ins Visier genommen und gemessen (Wie ein ekg: -) ) Fazit der neue lmm liefert falsche Werte. Sobald der Stecker ab ist läuft der Motor ruhig und total gut. Der nächste neue lmm genau das selbe Theater. Es scheint schwierig zu sein einen wirklich neuen zu bekommen der letzte wurde Laut Verpackung auch schon 2 mal zurück gegeben . Werde berichten wenn ich mehr weiss. Gruss

    SEI immer Du SELBST es sei denn Du kannst wie ich sein dann sei lieber wie ich . :wink

  • Es scheint schwierig zu sein einen wirklich neuen zu bekommen der letzte wurde Laut Verpackung auch schon 2 mal zurück gegeben .

    Das Problem ist nicht nur im Kfz Bereich Gang und Gebe ...... Ich habe schon soviel Neues bekommen, wo man gesehen hat das es ein Rückläufer war der neu verschickt wurde. Selbst Reklamationen werden teilweise zu Kunden geschickt in der Hoffnung jemand legt es sich ins Regal und stellt dann erst im nächsten Jahr fest das es defekt ist oder wie auch immer.


    Man sollte alles immer sofort genau prüfen.

    Unser Hymerein 514 er mit Fahrgestell Ducato 251 oder zu zu unseren Reiseberichten
    Ich halte mich dran: Streite nicht mit dummen Menschen, du begibst dich dadurch auf ihr Niveau und da schlagen sie dich durch ihre Erfahrung! :saint:

  • moin Rolf

    Entschuldige die späte antwort.

    Ja lmm würde neu angelernt.

    Bringt jedoch auch nix . Wir tappen immer noch im dunkeln weiterhin . Wenn er kalt ist sägt er weiterhin sobald einer von zwei Stecker dran ist . Es ist egal welcher . Sobald man entweder das AGR abzieht oder den lmm ist Ruhe. Aber was es nun ist ob ein Kabel oder der lmm oder das AGR.... keine Ahnung. Es ist und bleibt ein Trauerspiel.

    SEI immer Du SELBST es sei denn Du kannst wie ich sein dann sei lieber wie ich . :wink

  • Ist denn schon Falschluft ausgeschlossen worden? Wenn irgendwo in auf der Reinluftseite vom LuFi bis zur ASB ein Luftleck (Riss im Faltenbalg, Gummidichtung LuFi-Kasten, etc.) ist wo minimal Nebenluft gezogen wird, sägt er auch direkt nach dem Kaltstart, solange bis die Lambdasonde auf Temperatur ist und das Sägen dann weggeregelt wird.

    Wenn der LMM abgeklemmt wird läuft er mit Ersatzwerten. Es wird also nicht IST- und SOLL-Luftmasse verglichen und seitens der DDE geregelt. Daher könnte das Sägen bei abgeklemmten LMM weg sein.

    Oder Kühlmitteltemp.-Sensor der falsche Werte beim Kaltstart liefert?

    Nur so eine Idee.

    Grüße vom Rand der Lüneburger Heide
    Peter

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von pewoka ()

  • moin vielen dank für eure Ideen. Habe jetzt gemerkt das es doch mit Feuchtigkeit zutun haben könnte. Er hat Tage nicht gesägt und heute Regen... und er fängt wieder an . Bloss wo ist die Frage welcher Stecker oder welche Verbindung. Morgen soll es hier auch regnen also sollte es sich wieder verschlimmern hat es definitiv mit Feuchtigkeit zu tun . forellenbernhard danke für den Tipp sieht aus wie das AGR bei dir auf dem Bild ? Allerdings läuft meins elektisch und nicht über unter Druck. Sprich ich habe das gar nicht .

    SEI immer Du SELBST es sei denn Du kannst wie ich sein dann sei lieber wie ich . :wink

  • Das ist der Druckwandler zur Betätigung der unterdruckgesteuerten AGR Ventile in den 250er Ducatos der ersten Baujahre.


    Da wird Unterdruck vom Bremskraftverstärker zur Steuerung des AGRs verwendet.


    Inzwischen wird das AGR Ventil allerdings elektrisch betätigt so wie bei Handwerkerleiks Mobil. An dem Punkt waren wir schon vor Wochen.


    Da die Symthome jedoch die gleichen sind würde ich die elektrische Zuleitung zu Handwerkerleiks AGR mal sehr genau unter die Lupe nehmen. Am besten mal eine zweite Leitung paralell als Ersatz legen. Da könnte irgendwo ein Fehler liegen, evtl. ein Marderbiss.

  • Hallo Handwerkerleik,


    leider haben auch wir mit diesem sägen im Kaltlauf zu tun. Bei unserem 250 ,3L wird das Agr aber noch über Unterdruck

    gesteuert. Von daher ist der Punkt Unterdruckschlauch warscheinlich ein gutes Thema. Was dein Fahrzeug betrifft

    hatte ich vor einigerzeit ein Gespräch in einer Fiat Werkstatt. Der Meister erwähnte beiläufig das es von Fiat eine

    Änderung des Motorkabelbaumes gäbe da Feuchtigkeitsprobleme beim Ducato aufgetretten sind. Es soll Feuchtigkeit

    in dem Stecker in dem alle Kabel des Motorkabelbaums zusammenlaufen eindringen.


    Ich habe das nicht weiterhinterfragt da zu dem Zeitpunkt bei unserem Fahrzeug die Drosselklappe Thema war.


    Das würde aber in deinem Fall passen. Wenn du nun diesen Stecker bei auftretten des Problems trockenföhnst

    und das sägen ist weg weiss man endlich worum es geht.


    Gruss Hans

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Hans1000 ()